<!DOCTYPE html>
<html lang="pt-BR">
<head>
	
	
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Noto+Sans+JP:400,900" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,700" rel="stylesheet">
	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
	
	
<title>Inibir lutas necessárias é erro político grave</title>
	
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://consciencia.net/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inibir lutas necessárias é erro político grave" />
<meta property="og:description" content="Inibir lutas necessárias é erro político grave. Por Gilvander Moreira[1] O dia 07 de junho de 2020, um domingo, poderá entrar para a história do povo brasileiro como o dia do início das lutas massivas e organizadas que puseram fim ao desgoverno federal de Jair Bolsonaro genocida, ao fascismo, ao racismo e à engrenagem capitalista(...)" />
<meta property="og:url" content="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/" />
<meta property="og:site_name" content="Revista ConsciênciaNet: acesse a sua." />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2020-06-10T20:52:20+00:00" />
<meta property="og:image" content="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=938%2C450&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=938%2C450&#038;ssl=1" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="600" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://consciencia.net/#website","url":"https://consciencia.net/","name":"Revista Consci\u00eanciaNet: acesse a sua.","inLanguage":"pt-BR","potentialAction":{"@type":"SearchAction","target":"https://consciencia.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=938%2C450&ssl=1","width":1250,"height":600},{"@type":"WebPage","@id":"https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/#webpage","url":"https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/","name":"Inibir lutas necess\u00e1rias \u00e9 erro pol\u00edtico grave","isPartOf":{"@id":"https://consciencia.net/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/#primaryimage"},"datePublished":"2020-06-10T20:52:20+00:00","dateModified":"2020-06-10T20:52:20+00:00","author":{"@id":"https://consciencia.net/#/schema/person/aac0ed321b681a45ebe94e34cbe786c1"}},{"@type":["Person"],"@id":"https://consciencia.net/#/schema/person/aac0ed321b681a45ebe94e34cbe786c1","name":"Frei Gilvander Moreira","image":{"@type":"ImageObject","@id":"https://consciencia.net/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=96&d=blank&r=g","caption":"Frei Gilvander Moreira"},"description":"<b>Frei Gilvander Moreira</b>, Frei e Padre Carmelita, mestre em Exegese B\u00edblica/Ci\u00eancias B\u00edblicas, professor de Teologia B\u00edblica, assessor da CPT, CEBI, CEBs, SAB e Via Campesina; e-mail: gilvander@igrejadocarmo.com.br \u2013 www.gilvander.org.br \u2013 facebook: gilvander.moreira \u2013 www.twitter.com/gilvanderluis","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista ConsciênciaNet: acesse a sua. &raquo;" href="https://consciencia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista ConsciênciaNet: acesse a sua. &raquo;" href="https://consciencia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista ConsciênciaNet: acesse a sua. &raquo; Inibir lutas necessárias é erro político grave" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/consciencia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://consciencia.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='delighted-style-css'  href='https://consciencia.net/wp-content/themes/delighted/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bitter-lora-css'  href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%7CLora%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://consciencia.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://consciencia.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://consciencia.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://consciencia.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://consciencia.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://consciencia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://consciencia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://consciencia.net/?p=48834' />
<link rel="alternate" type="application/json+oembed" href="https://consciencia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconsciencia.net%2Finibir-lutas-necessarias-e-erro-politico-grave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://consciencia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconsciencia.net%2Finibir-lutas-necessarias-e-erro-politico-grave%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="screen">
	a, a:visited, a:hover, a:focus, a:active, .site-branding em, .entry-title h1 a:hover, .entry-title-meta span { color:#1e73be; }

	.main-navigation ul ul a:hover { color:#1e73be !important; }

	.label, button, .button, html input[type="button"], input[type="reset"], input[type="submit"], button:hover, html input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, button:focus, html input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus, button:active, html input[type="button"]:active, input[type="reset"]:active, input[type="submit"]:active, #wp-calendar caption { background-color:#1e73be; }
</style>
		<style type="text/css">
	    	        .site-header {
	            background: url(https://www.consciencia.net/img/2013/11/cropped-fundo1.jpg);
	        }
				</style>
	
	    		<style type="text/css">
					.site-description {
				color: #fff;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://consciencia.net/?custom-css=bb944eb93a" />
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-48834 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=168266833263807&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed site">

		
	<header id="masthead" class="site-header" role="banner">
	
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
		    
		    <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-21063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-21063"><a href="https://consciencia.net/">Início</a>
<ul class="sub-menu">
	<li id="menu-item-21069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21069"><a href="https://consciencia.net/revista/informacoes-gerais/">Informações gerais</a></li>
	<li id="menu-item-21065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21065"><a href="https://consciencia.net/revista/">Revista</a></li>
	<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="https://consciencia.net/revista/quemsomos/">Quem somos</a></li>
	<li id="menu-item-21073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21073"><a href="https://consciencia.net/revista/quienessomos/">Quiénes somos</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21068"><a href="https://consciencia.net/revista/equipe/">Equipe</a></li>
	<li id="menu-item-21122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21122"><a href="https://consciencia.net/pauta/sobre-nos/perfil/">Perfil dos colaboradores</a></li>
	<li id="menu-item-21070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21070"><a href="https://consciencia.net/revista/parceiros/">Parceiros</a></li>
	<li id="menu-item-21066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21066"><a href="https://consciencia.net/revista/cadastro/">Cadastro</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21067"><a href="https://consciencia.net/revista/contato/">Contato</a></li>
	<li id="menu-item-21076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21076"><a href="https://consciencia.net/revista/comopublicar/">Como publicar</a></li>
	<li id="menu-item-21071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21071"><a href="https://consciencia.net/revista/patrocine/">Patrocine esta ideia</a></li>
	<li id="menu-item-21121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="https://consciencia.net/pauta/sobre-nos/comunicados/">Comunicados</a></li>
</ul>
</li>
<li id="menu-item-21077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21077"><a href="https://consciencia.net/pauta/brasil/">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-21078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21078"><a href="https://consciencia.net/pauta/brasil/questao-agraria/">Questão agrária</a></li>
	<li id="menu-item-21079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21079"><a href="https://consciencia.net/pauta/brasil/questao-etnica/">Questão étnica</a></li>
	<li id="menu-item-21080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21080"><a href="https://consciencia.net/pauta/brasil/rio-de-janeiro/">Rio de Janeiro</a></li>
</ul>
</li>
<li id="menu-item-21082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21082"><a href="https://consciencia.net/pauta/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li id="menu-item-21095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21095"><a href="https://consciencia.net/pauta/direitos-humanos/campo-direitos-humanos/">Campo</a></li>
	<li id="menu-item-21094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21094"><a href="https://consciencia.net/pauta/direitos-humanos/">Direitos Humanos</a></li>
	<li id="menu-item-27644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27644"><a href="https://consciencia.net/pauta/direitos-humanos/direitos-sociais/">Direitos sociais</a></li>
	<li id="menu-item-27645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27645"><a href="https://consciencia.net/pauta/direitos-humanos/direitos-trabalhistas/">Direitos trabalhistas</a></li>
	<li id="menu-item-21096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21096"><a href="https://consciencia.net/pauta/direitos-humanos/favelas-direitos-humanos/">Favelas</a></li>
	<li id="menu-item-21083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21083"><a href="https://consciencia.net/pauta/cidadania/indigenas/">Indígenas</a></li>
	<li id="menu-item-21084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21084"><a href="https://consciencia.net/pauta/cidadania/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li id="menu-item-21085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21085"><a href="https://consciencia.net/pauta/cidadania/justica-direito/">Justiça &#038; Direito</a></li>
	<li id="menu-item-21086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21086"><a href="https://consciencia.net/pauta/cidadania/lgbt/">LGBT</a></li>
	<li id="menu-item-21097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21097"><a href="https://consciencia.net/pauta/direitos-humanos/megaeventos/">Megaeventos esportivos</a></li>
	<li id="menu-item-21109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21109"><a href="https://consciencia.net/pauta/midia/">Mídia</a></li>
	<li id="menu-item-21098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21098"><a href="https://consciencia.net/pauta/direitos-humanos/moradia/">Moradia</a></li>
	<li id="menu-item-21099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21099"><a href="https://consciencia.net/pauta/direitos-humanos/moradores-de-rua/">Moradores de rua</a></li>
	<li id="menu-item-21087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21087"><a href="https://consciencia.net/pauta/cidadania/mulheres/">Mulheres</a></li>
	<li id="menu-item-33161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33161"><a href="https://consciencia.net/pauta/direitos-humanos/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
	<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33173"><a href="https://consciencia.net/pauta/direitos-humanos/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li id="menu-item-21088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21088"><a href="https://consciencia.net/pauta/cidadania/seguranca-publica/">Segurança pública</a></li>
	<li id="menu-item-21101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21101"><a href="https://consciencia.net/pauta/direitos-humanos/sistema-prisional/">Sistema prisional</a></li>
	<li id="menu-item-21119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21119"><a href="https://consciencia.net/pauta/cidadania/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
	<li id="menu-item-21102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21102"><a href="https://consciencia.net/pauta/direitos-humanos/tortura-direitos-humanos/">Tortura</a></li>
	<li id="menu-item-21103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21103"><a href="https://consciencia.net/pauta/direitos-humanos/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
	<li id="menu-item-27646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27646"><a href="https://consciencia.net/pauta/direitos-humanos/violencia-policial-direitos-humanos/">Violência policial</a></li>
</ul>
</li>
<li id="menu-item-21089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21089"><a href="https://consciencia.net/pauta/artes/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-21090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090"><a href="https://consciencia.net/pauta/artes/atitude/">Atitude!</a></li>
	<li id="menu-item-21091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21091"><a href="https://consciencia.net/pauta/artes/cultura-popular/">Cultura Popular</a></li>
	<li id="menu-item-21092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21092"><a href="https://consciencia.net/pauta/artes/humor/">Humor</a></li>
</ul>
</li>
<li id="menu-item-21106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21106"><a href="https://consciencia.net/pauta/educacao/">Educação</a>
<ul class="sub-menu">
	<li id="menu-item-21107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21107"><a href="https://consciencia.net/pauta/educacao/sociologia-educacao/">Sociologia</a></li>
	<li id="menu-item-21108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21108"><a href="https://consciencia.net/pauta/memoria-consciencia/">Memória &#038; Consciência</a></li>
	<li id="menu-item-27665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27665"><a href="https://consciencia.net/pauta/cidadania/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
<li id="menu-item-21111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21111"><a href="https://consciencia.net/pauta/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-21112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21112"><a href="https://consciencia.net/pauta/mundo/africa/">África</a></li>
	<li id="menu-item-21081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21081"><a href="https://consciencia.net/pauta/ct/">C&#038;T</a></li>
	<li id="menu-item-21105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21105"><a href="https://consciencia.net/pauta/economia/">Economia</a></li>
	<li id="menu-item-33170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33170"><a href="https://consciencia.net/pauta/meio-ambiente/">Meio ambiente</a></li>
	<li id="menu-item-21116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21116"><a href="https://consciencia.net/pauta/mundo/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-21118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21118"><a href="https://consciencia.net/pauta/saude/">Saúde</a></li>
	<li id="menu-item-21113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21113"><a href="https://consciencia.net/pauta/mundo/english/">English</a></li>
	<li id="menu-item-21114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21114"><a href="https://consciencia.net/pauta/mundo/espanol/">Español</a></li>
	<li id="menu-item-21115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21115"><a href="https://consciencia.net/pauta/mundo/francais/">Français</a></li>
</ul>
</li>
<li id="menu-item-21117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21117"><a href="https://consciencia.net/pauta/opiniao/">Opinião</a></li>
</ul></div>		    
		</nav><!-- #site-navigation -->
	    
	    <div class="site-branding">
	    	<a href="https://consciencia.net/" rel="home">
	    			    		<img class="alignleft" style="margin-left:60px;" src="https://consciencia.net/img/2013/11/consciencianet2.png" alt="Revista ConsciênciaNet: acesse a sua." />
	    			    		
	    	</a>



<div align="right" style="margin-right:60px;">
<div style="color:#686868;margin-right:3px;">Revista diária fundada em 13 de maio de 2000</div>
<div style="margin-top:10px;">_______________________________________</div><br />
<a href="https://consciencia.net/revista/informacoes-gerais/"><img border="0" hspace="6" title="Info Consciência.Net" alt="Info Consciência.Net" src="https://consciencia.net/img/2019/01/info.png"/></a><a href="https://twitter.com/consciencia_net" target="_blank"><img border="0" hspace="6"  title="Twitter do Consciência.Net" alt="Twitter do Consciência.Net" src="https://consciencia.net/img/2019/01/twitter.png"/></a><a href="https://www.facebook.com/revistaconsciencianet" target="_blank"><img src="https://consciencia.net/img/2019/01/facebook-1.png" border="0" hspace="6" title="Facebook Consciência.Net" alt="Facebook Consciência.Net"/></a><a href="https://consciencia.net/revista/contato/"><img border="0" hspace="6"  alt="Contato Consciência.Net" title="Contato Consciência.Net" src="https://consciencia.net/img/2019/01/Circle-icons-mail.jpg"/></a><a href="https://consciencia.net/cadastro.html"><img border="0" hspace="6"  alt="RSS Consciência.Net" title="RSS Consciência.Net" src="https://consciencia.net/img/2019/01/rss.png"/></a><a href="https://consciencia.net/busca"><img border="0" hspace="6" alt="Busca Consciência.Net" title="Busca Consciência.Net" src="https://consciencia.net/img/2019/01/search.png"/></a>
</div>




	    </div><!-- #site-branding -->
	    
	    	    <div class="site-description"></div>
	    
	    	    
	</header><!-- #masthead -->
	
	<div id="content-wrap" class="site-content-wrap">

		<div id="content" class="site-content">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" role="main">

		
			
<article id="post-48834" class="post-48834 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-campo-direitos-humanos category-cidadania category-direitos-humanos category-direitos-sociais category-direitos-trabalhistas category-educacao category-meio-ambiente category-memoria-consciencia category-questao-agraria category-racismo-discriminacao category-sociologia-educacao">
	<header class="entry-header">
		<div class="page-title entry-title title">
			<h1>Inibir lutas necessárias é erro político grave</h1>			
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
	
		<!-- 		
			<div class="entry-image"><img width="640" height="360" src="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=640%2C360&amp;ssl=1" class="attachment-big size-big wp-post-image jetpack-lazy-image" alt="Inibir lutas necessárias é erro político grave" title="Inibir lutas necessárias é erro político grave" data-attachment-id="48835" data-permalink="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/democracia-7-de-junho/" data-orig-file="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=938%2C450&amp;ssl=1" data-orig-size="1250,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Democracia 7 de junho" data-image-description="" data-medium-file="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?fit=350%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?fit=640%2C307&amp;ssl=1" data-lazy-src="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=640%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		
		 -->
	
<strong><div class="entry-meta"><span class="byline"> Por <span class="author vcard"><a class="url fn n" href="https://consciencia.net/author/frei-gilvander/">Frei Gilvander Moreira</a></span></span> <span class="posted-on">em <a href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/" rel="bookmark"><time class="entry-date published" datetime="2020-06-10T17:52:20-03:00">10 de junho de 2020</time></a></span></div></strong>

		<p><strong>Inibir lutas necessárias é erro político grave. </strong>Por Gilvander Moreira<a href="#_ftn1" name="_ftnref1"><sup>[1]</sup></a></p>
<div id="attachment_48835" style="width: 806px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-48835" data-attachment-id="48835" data-permalink="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/democracia-7-de-junho/" data-orig-file="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=938%2C450&amp;ssl=1" data-orig-size="1250,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Democracia 7 de junho" data-image-description data-medium-file="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?fit=350%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?fit=640%2C307&amp;ssl=1" class="wp-image-48835  jetpack-lazy-image" src="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=640%2C307" alt width="640" height="307" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=350%2C168&amp;ssl=1 350w, https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=800%2C384&amp;ssl=1 800w, https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=768%2C369&amp;ssl=1 768w, https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?w=1250&amp;ssl=1 1250w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=640%2C307&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-48835" data-attachment-id="48835" data-permalink="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/democracia-7-de-junho/" data-orig-file="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=938%2C450&amp;ssl=1" data-orig-size="1250,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Democracia 7 de junho" data-image-description="" data-medium-file="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?fit=350%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?fit=640%2C307&amp;ssl=1" class="wp-image-48835 " src="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=640%2C307" alt="" width="640" height="307" srcset="https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=350%2C168&amp;ssl=1 350w, https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=800%2C384&amp;ssl=1 800w, https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?resize=768%2C369&amp;ssl=1 768w, https://i0.wp.com/consciencia.net/img/2020/06/Democracia-7-de-junho.jpeg?w=1250&amp;ssl=1 1250w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><p id="caption-attachment-48835" class="wp-caption-text">Manifestação em Brasília, dia 07/6/2020. Foto: Reprodução/Twitter/George Marques</p></div>
<p>O dia 07 de junho de 2020, um domingo, poderá entrar para a história do povo brasileiro como o dia do início das lutas massivas e organizadas que puseram fim ao desgoverno federal de Jair Bolsonaro genocida, ao fascismo, ao racismo e à engrenagem capitalista superexploradora, machista, homofóbica, ecocida, etnocida e antiecológica. Houve lindas e inspiradoras manifestações populares em vinte capitais. Lutas por: “Fora Bolsonaro, em defesa da Democracia e pelo resgate de todos os direitos sociais, trabalhistas e ambientais”; “Fora fascistas”, “Basta de Racismo e de violência contra as juventudes negras e da periferia periféricas”; tudo isso foi ouvido dia 7 de junho em alto e bom som país afora. Gritos de luta irradiaram energia revolucionária e a marcaram para sempre, tais como: “Recua, Fascista, é o Poder Popular que Tá na Rua”; “Terrorista é quem tem Gabinete do Ódio”; “O Diabo Veste Farda”; “Eu não Consigo Respirar” ou “Ei, Burgueses, a Culpa é de vocês”; “Nenhum passo atrás, ditadura nunca mais!”; “Vidas Negras Importam!”; “Democracia!” &#8230;</p>
<p>Nos dias anteriores a 7 de junho, fiquei indignado ao ver e ouvir lideranças que se dizem de esquerda com discursos rasos inibindo o povo de ir para as ruas lutar por direitos. Alegavam riscos de contágio pelo novo coronavírus, risco de apanhar da polícia, risco do antipresidente usar as manifestações como pretexto para “não deixar a democracia respirar”. Uns alegando que “não queremos mais mártires”. Enfim, tentando meter medo no povo e inibir a ida às ruas para as lutas tão necessárias e urgentes. É triste ver que há lideranças que já erraram tanto e que seguem repetindo os erros, o que traz como consequência o descrédito do povo que acaba por se enfiar debaixo do espinheiro que é um desgoverno fascista. Não é apenas ilusão, mas erro político grave acreditar em “bananeira que já deu cacho”. As lideranças devem ir onde o povo está. O povo se antecipou e foi para as ruas, chama para as ruas, lugar onde historicamente se decide os rumos de suas vidas.</p>
<p>É muito suspeito o discurso que diz &#8220;não queremos mais mártires&#8221;. Ouvi muito esta cantilena no meio de quem é da classe alta, da elite ou da pequena burguesia (classe média), mas que dizem ter boas intenções e práticas assistenciais. Já ouvi muito “não queremos mais mártires” na boca de pessoas com análises moderadas e posturas políticas moderadas. De forma não confessada quem diz assim tem a ilusão de que apenas com eleições e negociações institucionais conquistaremos a superação do capitalismo, essa máquina de moer vidas, com todas as suas formas de matar. Aliás, toda pessoa cristã é discípula de um mártir: Jesus Cristo, martirizado pelo conluio dos podres poderes da política, da economia e da religião. Quem é de esquerda é discípulo de Che Guevara, Rosa Luxemburgo e tantos outros camaradas martirizados pelos opressores. Dom Pedro Casaldáliga disse mil vezes: “Feliz de um povo que não esquece e honra seus mártires”. Não é possível acontecer ressurreição sem passar pela sexta-feira da paixão. As primeiras comunidades cristãs também tiveram que rechaçar os que queriam só uma teologia da glória que negava o Jesus Cristo Crucificado. Em uma sociedade capitalista organizada para reproduzir a desigualdade social não acontecem mudanças profundas sem mártires. É duro, mas é a realidade. Como nos resguardar dizendo não querer novos mártires se o martírio está sendo o cotidiano do povo negro, do povo indígena, de mulheres e de toda classe superexplorada deste país? Como honrar os milhares de mártires da pandemia da Covid-19, resultado do descaso com a saúde pública que o desgoverno Bolsonaro e a necropolítica agravam cotidianamente? E quem mais está morrendo? Lembremo-nos de “um hino de luta”: “A Carne”, música cantada lindamente por Elza Soares, de autoria de Marcelo Yuka, Seu Jorge e Ulisses Cappelletti.</p>
<p style="text-align: center">(&#8230;) “<em>De algum antepassado da cor<br />
Brigar sutilmente por respeito<br />
Brigar bravamente por respeito<br />
Brigar por justiça e por respeito (Pode acreditar)</em></p>
<p style="text-align: center"><em>De algum antepassado da cor<br />
Brigar, brigar, brigar, brigar, brigar<br />
Se liga aí</em></p>
<p style="text-align: center"><em>A carne mais barata do mercado é a carne negra<br />
Na cara dura, só cego que não vê<br />
A carne mais barata do mercado é a carne negra</em>” (&#8230;)</p>
<p>Por posturas que não vão além de políticas compensatórias, não apenas desconfio, mas tenho certeza de que diante de tanta superexploração, os/as moderados/as estão sendo cúmplices da reprodução da violência estrutural e da superexploração. Em uma sociedade desigual, os omissos não são apenas omissos, são cúmplices e coniventes com os sistemas opressivos. Quem fica na inação “esperando o momento propício, sem riscos”, pela omissão, faz a pior “ação”: se torna cúmplice da reprodução da violência. É grande ilusão pensar que é possível lutar por direitos sem correr riscos. Impossível conquistar a superação do sistema de morte sem lutas arriscadas. Antigamente, as pessoas que inibem lutas por direitos eram chamadas de “pelegas”, as que amortecem a fricção da luta de classe, em analogia ao couro colocado sobre os arreios para tornar o assento do cavaleiro confortável. Contudo, Sem lutas massivas e arrojadas não acontecerá a superação do autoritarismo e de todas as violências estruturais. Só posturas institucionais serão sempre tímidas e paliativas. O fascismo e o nazismo cresceram na Europa graças também a posturas conciliadoras de partidos e movimentos sociais que ficavam com excesso de cautela. Em meus trinta anos de luta por direitos sociais, nunca vi nenhuma conquista de direitos acontecer sem lutas arrojadas. Ao contrário, já vi muitas posturas moderadas atrapalharem muito as lutas. Uma liderança popular que se diz de esquerda não tem o direito de inibir lutas, pois quem inibe lutas necessárias por direitos está jogando ao lado dos opressores. Basta de posturas moderadas! São cúmplices de opressão, repito. Manter todas as precauções para não se contaminar com o novo coronavírus, sim, é necessário, mas jamais deixar de lutar por todos os direitos com organização e afinco. Enfim, sem lutas massivas e arrojadas nas ruas e em todos os cantos e recantos, nas periferias e na floresta, quem continuará sendo martirizado é o povão, a mãe Terra, os biomas e toda a biodiversidade.</p>
<p>Leia o que diz Darcila Rodrigues, mulher negra e lutadora: “É difícil respirar, principalmente quando o relato de grande parte do povo, insiste em se calcar na ótica da classe média. Dia 06 de junho último, ouvi diversos &#8220;conselhos&#8221; para que o povo não saísse às ruas sob o pretexto de proteção contra a pandemia do novo coronavírus. No entanto, o povo já foi obrigado a ir para as ruas para trabalhar e a levar o vírus para suas casas e comunidades.  Só a classe média e alta pode, de fato, fazer quarentena. O povo tem sido empurrado para se aglomerar nos ônibus coletivos e metrôs, porque está sendo obrigados a ir trabalhar para produzir principalmente para os empresários. O povo já tão violentado tem sido atraído para se aglomerar nas portas da Caixa Econômica Federal para receber uma migalha de auxílio emergencial de 600 reais, que para milhões de pessoas não chega. Ir às ruas no dia 7 de junho, não foi um gesto suicida, foi um gesto de dignidade, um pouco  do que ainda resta  para aquela parte do povo que sabe o que é luta, o que é dor, fome, injustiças e assente no próprio corpo a necessidade de conquistar direitos. Esta mesma parcela do povo que tem sua força ancorada na esperança de que um dia possa respirar, pois a cada dia de nossas vidas nos tiram o ar pisando no nosso pescoço de muitas formas. Tristemente só compreende isso quem de fato sofre, pois os alienados que se entendem por classe média, mesmo tendo um pé depositado em sua jugular,  já se adaptaram ao ar rarefeito, a uma vida limitada de ar e de sonhos. Pensam só em sobreviver.”</p>
<p>Margarida Alves, martirizada a mando de latifundiários da monocultura da cana de açúcar, dizia sempre: “É melhor morrer na luta do que morrer de fome”. O sangue de George Floyd, de João Pedro, do menino Miguel, dos milhares de brasileiros/as que estão sendo mortos de mil formas pela necropolítica reinante precisa continuar circulando nas nossas artérias, suas vozes devem se expressar agora e sempre por meio daquelas e daqueles que se comprometem com as lutas pela superação do sistema do capital, isso para adiarmos o fim do mundo.</p>
<p>Observando todas as medidas de segurança para evitar o contágio do novo coronavírus, o povo deve, sim, seguir se manifestando com coragem e compromisso até depois de conseguir a derrubada deste desgoverno genocida e a implementação de outro governo justo economicamente, democrático politicamente, solidário socialmente, responsável ambientalmente e respeitador da diversidade cultural presente no nosso país. Enfim, inibir lutas necessárias é um grave erro político, pois “as mães negras não aguentam mais chorar. Chega!”. “Enquanto houver opressão e repressão haverá luta!” “Quantos outros não foram filmados?” Em vários pontos do planeta Terra este grito marcou definitivamente as manifestações antifascistas de junho de 2020: “Vidas Negras Importam!”<a href="#_ftn2" name="_ftnref2">[2]</a></p>
<p>10/6/2020.</p>
<p><strong>Obs</strong>.: Os vídeos nos links, abaixo, ilustram o assunto tratado acima.</p>
<p><strong>1 &#8211; Domingo no Brasil é marcado por protestos em 20 capitais</strong></p>
<p><a href="https://g1.globo.com/fantastico/noticia/2020/06/07/domingo-no-brasil-e-marcado-por-protestos-em-20-capitais.ghtml">https://g1.globo.com/fantastico/noticia/2020/06/07/domingo-no-brasil-e-marcado-por-protestos-em-20-capitais.ghtml</a></p>
<p><strong>2 &#8211; </strong><a href="https://www.youtube.com/results?search_query=%23Caf%C3%A9ComBoulos"><strong>#CaféComBoulos</strong></a><strong> | Por que fui às ruas neste domingo?</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/ZqD3rKWhHqM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=31&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>3 &#8211; FOMOS ÀS RUAS E O MUNDO NÃO SE ACABOU</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/Fi616_gUYYY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>4 &#8211; Roda de conversa entre Leonardo Péricles, da UP, e Glauber Braga</strong></p>
<p><a href="https://www.facebook.com/glauber.braga1/videos/249770643116349/UzpfSTE0MzY2NjQxMjMyODM3NTY6MjYyNTMxNTAwNzc1MTk4OQ/?q=glauber%20braga&amp;epa=SEARCH_BOX">https://www.facebook.com/glauber.braga1/videos/249770643116349/UzpfSTE0MzY2NjQxMjMyODM3NTY6MjYyNTMxNTAwNzc1MTk4OQ/?q=glauber%20braga&amp;epa=SEARCH_BOX</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Frei e padre da Ordem dos carmelitas; doutor em Educação pela FAE/UFMG; licenciado e bacharel em Filosofia pela UFPR; bacharel em Teologia pelo ITESP/SP; mestre em Exegese Bíblica pelo Pontifício Instituto Bíblico, em Roma, Itália; assessor da CPT, CEBI, SAB e Ocupações Urbanas; prof. de “Movimentos Sociais Populares e Direitos Humanos” no IDH, em Belo Horizonte, MG. E-mail: <a href="/cdn-cgi/l/email-protection#395e50554f58575d5c4b5554795e54585055175a5654"><span class="__cf_email__" data-cfemail="4e292722382f202a2b3c22230e29232f2722602d2123">[email&#160;protected]</span></a> – <a href="http://www.gilvander.org.br/">www.gilvander.org.br</a> – <a href="https://www.freigilvander.blogspot.com.br/">www.freigilvander.blogspot.com.br</a>      –       <a href="https://www.twitter.com/gilvanderluis">www.twitter.com/gilvanderluis</a>        –     Facebook: Gilvander Moreira III</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Gratidão à Carmem Imaculada de Brito, que fez a revisão deste texto.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48834" class="share-facebook sd-button share-icon no-text" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48834" class="share-twitter sd-button share-icon no-text" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-48834" class="share-linkedin sd-button share-icon no-text" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48834" class="share-pinterest sd-button share-icon no-text" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://consciencia.net/inibir-lutas-necessarias-e-erro-politico-grave/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>		
				
	</div><!-- .entry-content -->



	<footer class="entry-meta">

<p><b>Frei Gilvander Moreira</b>, Frei e Padre Carmelita, mestre em Exegese Bíblica/Ciências Bíblicas, professor de Teologia Bíblica, assessor da CPT, CEBI, CEBs, SAB e Via Campesina; e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cfa8a6a3b9aea1abaabd8fa6a8bdaaa5aeaba0acaebda2a0e1aca0a2e1adbd">[email&#160;protected]</a> – www.gilvander.org.br – facebook: gilvander.moreira – www.twitter.com/gilvanderluis </p>
	    
		Seções: <a href="https://consciencia.net/pauta/brasil/" rel="category tag">Brasil</a>, <a href="https://consciencia.net/pauta/direitos-humanos/campo-direitos-humanos/" rel="category tag">Campo</a>, <a href="https://consciencia.net/pauta/cidadania/" rel="category tag">Cidadania</a>, <a href="https://consciencia.net/pauta/direitos-humanos/" rel="category tag">Direitos Humanos</a>, <a href="https://consciencia.net/pauta/direitos-humanos/direitos-sociais/" rel="category tag">Direitos sociais</a>, <a href="https://consciencia.net/pauta/direitos-humanos/direitos-trabalhistas/" rel="category tag">Direitos trabalhistas</a>, <a href="https://consciencia.net/pauta/educacao/" rel="category tag">Educação</a>, <a href="https://consciencia.net/pauta/meio-ambiente/" rel="category tag">Meio ambiente</a>, <a href="https://consciencia.net/pauta/memoria-consciencia/" rel="category tag">Memória &amp; Consciência</a>, <a href="https://consciencia.net/pauta/brasil/questao-agraria/" rel="category tag">Questão agrária</a>, <a href="https://consciencia.net/pauta/direitos-humanos/racismo-discriminacao/" rel="category tag">Racismo &amp; discriminação</a>, <a href="https://consciencia.net/pauta/educacao/sociologia-educacao/" rel="category tag">Sociologia</a>.	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->


					<nav role="navigation" id="nav-below" class="post-navigation">
			<h1 class="screen-reader-text">Post navigation</h1>
	
			
			<div class="nav-previous"><a href="https://consciencia.net/tres-aftores-que-engendram-tirania-violencia-mentira-e-corrupcao/" rel="prev"><span class="meta-nav">&larr;</span> Três fatores que engendram tirania: violência, mentira e corrupção</a></div>				
			
		</nav><!-- #nav-below -->
		
			
	<div id="comments" class="comments-area">

	
	<!--  
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inibir-lutas-necessarias-e-erro-politico-grave/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://consciencia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='48834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f55199ceff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p></form>	</div><!-- #respond -->
	



</div>  <!-- #comments -->
		
		</main><!-- #main -->

	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
		
			<aside id="search" class="widget widget_search">
				<form role="search" method="get" class="search-form" action="https://consciencia.net/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="hidden" name="stype" value="default">
	<input type="submit" class="search-submit" value="Search">
</form>
			</aside>

			<aside id="archives" class="widget">
				<h1 class="widget-title">Archives</h1>
				<ul>
						<li><a href='https://consciencia.net/2020/06/'>junho 2020</a></li>
	<li><a href='https://consciencia.net/2020/05/'>maio 2020</a></li>
	<li><a href='https://consciencia.net/2020/04/'>abril 2020</a></li>
	<li><a href='https://consciencia.net/2020/03/'>março 2020</a></li>
	<li><a href='https://consciencia.net/2020/02/'>fevereiro 2020</a></li>
	<li><a href='https://consciencia.net/2020/01/'>janeiro 2020</a></li>
	<li><a href='https://consciencia.net/2019/12/'>dezembro 2019</a></li>
	<li><a href='https://consciencia.net/2019/11/'>novembro 2019</a></li>
	<li><a href='https://consciencia.net/2019/10/'>outubro 2019</a></li>
	<li><a href='https://consciencia.net/2019/09/'>setembro 2019</a></li>
	<li><a href='https://consciencia.net/2019/08/'>agosto 2019</a></li>
	<li><a href='https://consciencia.net/2019/07/'>julho 2019</a></li>
	<li><a href='https://consciencia.net/2019/06/'>junho 2019</a></li>
	<li><a href='https://consciencia.net/2019/05/'>maio 2019</a></li>
	<li><a href='https://consciencia.net/2019/04/'>abril 2019</a></li>
	<li><a href='https://consciencia.net/2019/03/'>março 2019</a></li>
	<li><a href='https://consciencia.net/2019/02/'>fevereiro 2019</a></li>
	<li><a href='https://consciencia.net/2019/01/'>janeiro 2019</a></li>
	<li><a href='https://consciencia.net/2018/12/'>dezembro 2018</a></li>
	<li><a href='https://consciencia.net/2018/11/'>novembro 2018</a></li>
	<li><a href='https://consciencia.net/2018/10/'>outubro 2018</a></li>
	<li><a href='https://consciencia.net/2018/09/'>setembro 2018</a></li>
	<li><a href='https://consciencia.net/2018/08/'>agosto 2018</a></li>
	<li><a href='https://consciencia.net/2018/07/'>julho 2018</a></li>
	<li><a href='https://consciencia.net/2018/06/'>junho 2018</a></li>
	<li><a href='https://consciencia.net/2018/05/'>maio 2018</a></li>
	<li><a href='https://consciencia.net/2018/04/'>abril 2018</a></li>
	<li><a href='https://consciencia.net/2018/03/'>março 2018</a></li>
	<li><a href='https://consciencia.net/2018/02/'>fevereiro 2018</a></li>
	<li><a href='https://consciencia.net/2018/01/'>janeiro 2018</a></li>
	<li><a href='https://consciencia.net/2017/12/'>dezembro 2017</a></li>
	<li><a href='https://consciencia.net/2017/11/'>novembro 2017</a></li>
	<li><a href='https://consciencia.net/2017/10/'>outubro 2017</a></li>
	<li><a href='https://consciencia.net/2017/09/'>setembro 2017</a></li>
	<li><a href='https://consciencia.net/2017/08/'>agosto 2017</a></li>
	<li><a href='https://consciencia.net/2017/07/'>julho 2017</a></li>
	<li><a href='https://consciencia.net/2017/06/'>junho 2017</a></li>
	<li><a href='https://consciencia.net/2017/05/'>maio 2017</a></li>
	<li><a href='https://consciencia.net/2017/04/'>abril 2017</a></li>
	<li><a href='https://consciencia.net/2017/03/'>março 2017</a></li>
	<li><a href='https://consciencia.net/2017/02/'>fevereiro 2017</a></li>
	<li><a href='https://consciencia.net/2017/01/'>janeiro 2017</a></li>
	<li><a href='https://consciencia.net/2016/12/'>dezembro 2016</a></li>
	<li><a href='https://consciencia.net/2016/11/'>novembro 2016</a></li>
	<li><a href='https://consciencia.net/2016/10/'>outubro 2016</a></li>
	<li><a href='https://consciencia.net/2016/09/'>setembro 2016</a></li>
	<li><a href='https://consciencia.net/2016/08/'>agosto 2016</a></li>
	<li><a href='https://consciencia.net/2016/07/'>julho 2016</a></li>
	<li><a href='https://consciencia.net/2016/06/'>junho 2016</a></li>
	<li><a href='https://consciencia.net/2016/05/'>maio 2016</a></li>
	<li><a href='https://consciencia.net/2016/04/'>abril 2016</a></li>
	<li><a href='https://consciencia.net/2016/03/'>março 2016</a></li>
	<li><a href='https://consciencia.net/2016/02/'>fevereiro 2016</a></li>
	<li><a href='https://consciencia.net/2016/01/'>janeiro 2016</a></li>
	<li><a href='https://consciencia.net/2015/12/'>dezembro 2015</a></li>
	<li><a href='https://consciencia.net/2015/11/'>novembro 2015</a></li>
	<li><a href='https://consciencia.net/2015/10/'>outubro 2015</a></li>
	<li><a href='https://consciencia.net/2015/09/'>setembro 2015</a></li>
	<li><a href='https://consciencia.net/2015/08/'>agosto 2015</a></li>
	<li><a href='https://consciencia.net/2015/07/'>julho 2015</a></li>
	<li><a href='https://consciencia.net/2015/06/'>junho 2015</a></li>
	<li><a href='https://consciencia.net/2015/05/'>maio 2015</a></li>
	<li><a href='https://consciencia.net/2015/04/'>abril 2015</a></li>
	<li><a href='https://consciencia.net/2015/03/'>março 2015</a></li>
	<li><a href='https://consciencia.net/2015/02/'>fevereiro 2015</a></li>
	<li><a href='https://consciencia.net/2015/01/'>janeiro 2015</a></li>
	<li><a href='https://consciencia.net/2014/12/'>dezembro 2014</a></li>
	<li><a href='https://consciencia.net/2014/11/'>novembro 2014</a></li>
	<li><a href='https://consciencia.net/2014/10/'>outubro 2014</a></li>
	<li><a href='https://consciencia.net/2014/09/'>setembro 2014</a></li>
	<li><a href='https://consciencia.net/2014/08/'>agosto 2014</a></li>
	<li><a href='https://consciencia.net/2014/07/'>julho 2014</a></li>
	<li><a href='https://consciencia.net/2014/06/'>junho 2014</a></li>
	<li><a href='https://consciencia.net/2014/05/'>maio 2014</a></li>
	<li><a href='https://consciencia.net/2014/04/'>abril 2014</a></li>
	<li><a href='https://consciencia.net/2014/03/'>março 2014</a></li>
	<li><a href='https://consciencia.net/2014/02/'>fevereiro 2014</a></li>
	<li><a href='https://consciencia.net/2014/01/'>janeiro 2014</a></li>
	<li><a href='https://consciencia.net/2013/12/'>dezembro 2013</a></li>
	<li><a href='https://consciencia.net/2013/11/'>novembro 2013</a></li>
	<li><a href='https://consciencia.net/2013/10/'>outubro 2013</a></li>
	<li><a href='https://consciencia.net/2013/09/'>setembro 2013</a></li>
	<li><a href='https://consciencia.net/2013/08/'>agosto 2013</a></li>
	<li><a href='https://consciencia.net/2013/07/'>julho 2013</a></li>
	<li><a href='https://consciencia.net/2013/06/'>junho 2013</a></li>
	<li><a href='https://consciencia.net/2013/05/'>maio 2013</a></li>
	<li><a href='https://consciencia.net/2013/04/'>abril 2013</a></li>
	<li><a href='https://consciencia.net/2013/03/'>março 2013</a></li>
	<li><a href='https://consciencia.net/2013/02/'>fevereiro 2013</a></li>
	<li><a href='https://consciencia.net/2013/01/'>janeiro 2013</a></li>
	<li><a href='https://consciencia.net/2012/12/'>dezembro 2012</a></li>
	<li><a href='https://consciencia.net/2012/11/'>novembro 2012</a></li>
	<li><a href='https://consciencia.net/2012/10/'>outubro 2012</a></li>
	<li><a href='https://consciencia.net/2012/09/'>setembro 2012</a></li>
	<li><a href='https://consciencia.net/2012/08/'>agosto 2012</a></li>
	<li><a href='https://consciencia.net/2012/07/'>julho 2012</a></li>
	<li><a href='https://consciencia.net/2012/06/'>junho 2012</a></li>
	<li><a href='https://consciencia.net/2012/05/'>maio 2012</a></li>
	<li><a href='https://consciencia.net/2012/04/'>abril 2012</a></li>
	<li><a href='https://consciencia.net/2012/03/'>março 2012</a></li>
	<li><a href='https://consciencia.net/2012/02/'>fevereiro 2012</a></li>
	<li><a href='https://consciencia.net/2012/01/'>janeiro 2012</a></li>
	<li><a href='https://consciencia.net/2011/12/'>dezembro 2011</a></li>
	<li><a href='https://consciencia.net/2011/11/'>novembro 2011</a></li>
	<li><a href='https://consciencia.net/2011/10/'>outubro 2011</a></li>
	<li><a href='https://consciencia.net/2011/09/'>setembro 2011</a></li>
	<li><a href='https://consciencia.net/2011/08/'>agosto 2011</a></li>
	<li><a href='https://consciencia.net/2011/07/'>julho 2011</a></li>
	<li><a href='https://consciencia.net/2011/06/'>junho 2011</a></li>
	<li><a href='https://consciencia.net/2011/05/'>maio 2011</a></li>
	<li><a href='https://consciencia.net/2011/04/'>abril 2011</a></li>
	<li><a href='https://consciencia.net/2011/03/'>março 2011</a></li>
	<li><a href='https://consciencia.net/2011/02/'>fevereiro 2011</a></li>
	<li><a href='https://consciencia.net/2011/01/'>janeiro 2011</a></li>
	<li><a href='https://consciencia.net/2010/12/'>dezembro 2010</a></li>
	<li><a href='https://consciencia.net/2010/11/'>novembro 2010</a></li>
	<li><a href='https://consciencia.net/2010/10/'>outubro 2010</a></li>
	<li><a href='https://consciencia.net/2010/09/'>setembro 2010</a></li>
	<li><a href='https://consciencia.net/2010/08/'>agosto 2010</a></li>
	<li><a href='https://consciencia.net/2010/07/'>julho 2010</a></li>
	<li><a href='https://consciencia.net/2010/06/'>junho 2010</a></li>
	<li><a href='https://consciencia.net/2010/05/'>maio 2010</a></li>
	<li><a href='https://consciencia.net/2010/04/'>abril 2010</a></li>
	<li><a href='https://consciencia.net/2010/03/'>março 2010</a></li>
	<li><a href='https://consciencia.net/2010/02/'>fevereiro 2010</a></li>
	<li><a href='https://consciencia.net/2010/01/'>janeiro 2010</a></li>
	<li><a href='https://consciencia.net/2009/12/'>dezembro 2009</a></li>
	<li><a href='https://consciencia.net/2009/11/'>novembro 2009</a></li>
	<li><a href='https://consciencia.net/2009/10/'>outubro 2009</a></li>
	<li><a href='https://consciencia.net/2009/09/'>setembro 2009</a></li>
	<li><a href='https://consciencia.net/2009/08/'>agosto 2009</a></li>
	<li><a href='https://consciencia.net/2009/07/'>julho 2009</a></li>
	<li><a href='https://consciencia.net/2009/06/'>junho 2009</a></li>
	<li><a href='https://consciencia.net/2009/05/'>maio 2009</a></li>
	<li><a href='https://consciencia.net/2009/04/'>abril 2009</a></li>
	<li><a href='https://consciencia.net/2009/03/'>março 2009</a></li>
	<li><a href='https://consciencia.net/2009/02/'>fevereiro 2009</a></li>
	<li><a href='https://consciencia.net/2009/01/'>janeiro 2009</a></li>
	<li><a href='https://consciencia.net/2008/12/'>dezembro 2008</a></li>
	<li><a href='https://consciencia.net/2008/11/'>novembro 2008</a></li>
	<li><a href='https://consciencia.net/2008/10/'>outubro 2008</a></li>
	<li><a href='https://consciencia.net/2008/09/'>setembro 2008</a></li>
	<li><a href='https://consciencia.net/2008/08/'>agosto 2008</a></li>
	<li><a href='https://consciencia.net/2008/07/'>julho 2008</a></li>
	<li><a href='https://consciencia.net/2008/06/'>junho 2008</a></li>
	<li><a href='https://consciencia.net/2008/05/'>maio 2008</a></li>
	<li><a href='https://consciencia.net/2008/04/'>abril 2008</a></li>
	<li><a href='https://consciencia.net/2008/03/'>março 2008</a></li>
	<li><a href='https://consciencia.net/2008/02/'>fevereiro 2008</a></li>
	<li><a href='https://consciencia.net/2008/01/'>janeiro 2008</a></li>
	<li><a href='https://consciencia.net/2007/12/'>dezembro 2007</a></li>
	<li><a href='https://consciencia.net/2007/11/'>novembro 2007</a></li>
	<li><a href='https://consciencia.net/2007/10/'>outubro 2007</a></li>
	<li><a href='https://consciencia.net/2007/09/'>setembro 2007</a></li>
	<li><a href='https://consciencia.net/2007/08/'>agosto 2007</a></li>
	<li><a href='https://consciencia.net/2007/07/'>julho 2007</a></li>
	<li><a href='https://consciencia.net/2007/06/'>junho 2007</a></li>
	<li><a href='https://consciencia.net/2007/05/'>maio 2007</a></li>
	<li><a href='https://consciencia.net/2007/04/'>abril 2007</a></li>
	<li><a href='https://consciencia.net/2007/03/'>março 2007</a></li>
	<li><a href='https://consciencia.net/2007/02/'>fevereiro 2007</a></li>
	<li><a href='https://consciencia.net/2007/01/'>janeiro 2007</a></li>
	<li><a href='https://consciencia.net/2006/12/'>dezembro 2006</a></li>
	<li><a href='https://consciencia.net/2006/11/'>novembro 2006</a></li>
	<li><a href='https://consciencia.net/2006/10/'>outubro 2006</a></li>
	<li><a href='https://consciencia.net/2006/09/'>setembro 2006</a></li>
	<li><a href='https://consciencia.net/2006/08/'>agosto 2006</a></li>
	<li><a href='https://consciencia.net/2006/07/'>julho 2006</a></li>
	<li><a href='https://consciencia.net/2006/06/'>junho 2006</a></li>
	<li><a href='https://consciencia.net/2006/05/'>maio 2006</a></li>
	<li><a href='https://consciencia.net/2006/04/'>abril 2006</a></li>
	<li><a href='https://consciencia.net/2006/03/'>março 2006</a></li>
	<li><a href='https://consciencia.net/2006/02/'>fevereiro 2006</a></li>
	<li><a href='https://consciencia.net/2006/01/'>janeiro 2006</a></li>
	<li><a href='https://consciencia.net/2005/12/'>dezembro 2005</a></li>
	<li><a href='https://consciencia.net/2005/11/'>novembro 2005</a></li>
	<li><a href='https://consciencia.net/2005/10/'>outubro 2005</a></li>
	<li><a href='https://consciencia.net/2005/09/'>setembro 2005</a></li>
	<li><a href='https://consciencia.net/2005/08/'>agosto 2005</a></li>
	<li><a href='https://consciencia.net/2005/07/'>julho 2005</a></li>
	<li><a href='https://consciencia.net/2005/06/'>junho 2005</a></li>
	<li><a href='https://consciencia.net/2005/05/'>maio 2005</a></li>
	<li><a href='https://consciencia.net/2005/04/'>abril 2005</a></li>
	<li><a href='https://consciencia.net/2005/03/'>março 2005</a></li>
	<li><a href='https://consciencia.net/2005/02/'>fevereiro 2005</a></li>
	<li><a href='https://consciencia.net/2005/01/'>janeiro 2005</a></li>
	<li><a href='https://consciencia.net/2004/12/'>dezembro 2004</a></li>
	<li><a href='https://consciencia.net/2004/11/'>novembro 2004</a></li>
	<li><a href='https://consciencia.net/2004/10/'>outubro 2004</a></li>
	<li><a href='https://consciencia.net/2004/09/'>setembro 2004</a></li>
	<li><a href='https://consciencia.net/2004/07/'>julho 2004</a></li>
	<li><a href='https://consciencia.net/2004/06/'>junho 2004</a></li>
	<li><a href='https://consciencia.net/2004/05/'>maio 2004</a></li>
	<li><a href='https://consciencia.net/2004/03/'>março 2004</a></li>
	<li><a href='https://consciencia.net/2004/02/'>fevereiro 2004</a></li>
	<li><a href='https://consciencia.net/2004/01/'>janeiro 2004</a></li>
	<li><a href='https://consciencia.net/2003/12/'>dezembro 2003</a></li>
	<li><a href='https://consciencia.net/2003/11/'>novembro 2003</a></li>
	<li><a href='https://consciencia.net/2003/08/'>agosto 2003</a></li>
	<li><a href='https://consciencia.net/2003/06/'>junho 2003</a></li>
	<li><a href='https://consciencia.net/2003/04/'>abril 2003</a></li>
	<li><a href='https://consciencia.net/2003/01/'>janeiro 2003</a></li>
	<li><a href='https://consciencia.net/2002/12/'>dezembro 2002</a></li>
	<li><a href='https://consciencia.net/2002/07/'>julho 2002</a></li>
	<li><a href='https://consciencia.net/2002/05/'>maio 2002</a></li>
	<li><a href='https://consciencia.net/2001/12/'>dezembro 2001</a></li>
	<li><a href='https://consciencia.net/2001/08/'>agosto 2001</a></li>
	<li><a href='https://consciencia.net/2001/03/'>março 2001</a></li>
	<li><a href='https://consciencia.net/2000/12/'>dezembro 2000</a></li>
	<li><a href='https://consciencia.net/2000/05/'>maio 2000</a></li>
				</ul>
			</aside>

			<aside id="meta" class="widget">
				<h1 class="widget-title">Meta</h1>
				<ul>
										<li><a rel="nofollow" href="https://consciencia.net/wp-login.php">Fazer login</a></li>
									</ul>
			</aside>

		
	</div><!-- #secondary -->
 

		</div><!-- #content -->
		
	</div><!-- #content-wrap -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-info"><strong>Consciência.Net</strong>, 2020 | <em>Copyleft</em>: É permitida a reprodução do conteúdo deste site, desde que citados autor(a) e fonte.
<br/><br/>
A qualidade da hospedagem desta revista é garantida pela <a href="https://trustedteam.com.br/" target="_blank">Trusted Team</a>.</div></footer>

<footer id="colophon" class="site-footer1" role="contentinfo">

<div style="vertical-align: top;margin-right: 10px;" class="fb-like" data-href="https://www.facebook.com/revistaconsciencianet" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> 

<a href="https://twitter.com/consciencia_net" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @consciencia_net</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

		<div class="site-info" style="border-top: 1px solid #D8D8D8; margin-top:15px;padding-top:15px;">
			<a href="https://consciencia.net/revista/parceiros/"><img 
src="https://consciencia.net/img/consciencianet-parceiros.png" width="100" border="0" style="margin-right:10px;margin-left:20px;" ></a>
			<br/>
			<strong>Um povo ignorante é instrumento cego de sua própria destruição</strong> <br/><i>(( Simón Bolívar ))</i>

</div></footer>

			<!-- 
			<a href="http://wordpress.org/" rel="generator">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: deLighted by <a href="http://themeshift.com" rel="designer">ThemeShift</a>. -->



</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/consciencia.net\/inibir-lutas-necessarias-e-erro-politico-grave\/":48834};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/inibir-lutas-necessarias-e-erro-politico-grave/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://consciencia.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://consciencia.net/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/consciencia.net\/wp-admin\/admin-ajax.php","nonce":"e0b1411c5f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/consciencia.net\/wp-login.php?redirect_to=https%3A%2F%2Fconsciencia.net%2Finibir-lutas-necessarias-e-erro-politico-grave%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://consciencia.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'11100435',post:'48834',tz:'-3',srv:'consciencia.net'} ]);
	_stq.push([ 'clickTrackerInit', '11100435', '48834' ]);
</script>

</body>
</html>