<!DOCTYPE html>
<html lang="pt-BR">
<head>
	
	
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Noto+Sans+JP:400,900" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,700" rel="stylesheet">
	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
	
	
<title>As pandemias do coronavírus e da política: qual mata mais?</title>
	
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://consciencia.net/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="As pandemias do coronavírus e da política: qual mata mais?" />
<meta property="og:description" content="As pandemias do coronavírus e da política: qual mata mais? Por Gilvander Moreira[1] Dolorosamente, a pandemia do novo coronavírus está se alastrando por todo o mundo e por todo o Brasil. No mundo, já são mais de 3 milhões de pessoas infectadas pelo novo coronavírus e mais de 210 mil mortos. Milhares de famílias já(...)" />
<meta property="og:url" content="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/" />
<meta property="og:site_name" content="Revista ConsciênciaNet: acesse a sua." />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2020-04-28T16:35:50+00:00" />
<meta property="og:image" content="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=467%2C450&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=467%2C450&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="925" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://consciencia.net/#website","url":"https://consciencia.net/","name":"Revista Consci\u00eanciaNet: acesse a sua.","inLanguage":"pt-BR","potentialAction":{"@type":"SearchAction","target":"https://consciencia.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronav\u00edrus-e-Bolsonaro.jpg?resize=467%2C450&ssl=1","width":960,"height":925},{"@type":"WebPage","@id":"https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/#webpage","url":"https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/","name":"As pandemias do coronav\u00edrus e da pol\u00edtica: qual mata mais?","isPartOf":{"@id":"https://consciencia.net/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/#primaryimage"},"datePublished":"2020-04-28T16:35:50+00:00","dateModified":"2020-04-28T16:35:50+00:00","author":{"@id":"https://consciencia.net/#/schema/person/aac0ed321b681a45ebe94e34cbe786c1"}},{"@type":["Person"],"@id":"https://consciencia.net/#/schema/person/aac0ed321b681a45ebe94e34cbe786c1","name":"Frei Gilvander Moreira","image":{"@type":"ImageObject","@id":"https://consciencia.net/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/51810ec7d17bf1e9fcbaaa9ff6c013ea?s=96&d=blank&r=g","caption":"Frei Gilvander Moreira"},"description":"<b>Frei Gilvander Moreira</b>, Frei e Padre Carmelita, mestre em Exegese B\u00edblica/Ci\u00eancias B\u00edblicas, professor de Teologia B\u00edblica, assessor da CPT, CEBI, CEBs, SAB e Via Campesina; e-mail: gilvander@igrejadocarmo.com.br \u2013 www.gilvander.org.br \u2013 facebook: gilvander.moreira \u2013 www.twitter.com/gilvanderluis","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista ConsciênciaNet: acesse a sua. &raquo;" href="https://consciencia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista ConsciênciaNet: acesse a sua. &raquo;" href="https://consciencia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista ConsciênciaNet: acesse a sua. &raquo; As pandemias do coronavírus e da política: qual mata mais?" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/consciencia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://consciencia.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='delighted-style-css'  href='https://consciencia.net/wp-content/themes/delighted/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bitter-lora-css'  href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%7CLora%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://consciencia.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://consciencia.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://consciencia.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://consciencia.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://consciencia.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://consciencia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://consciencia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://consciencia.net/?p=48243' />
<link rel="alternate" type="application/json+oembed" href="https://consciencia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconsciencia.net%2Fas-pandemias-do-coronavirus-e-da-politica-qual-mata-mais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://consciencia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconsciencia.net%2Fas-pandemias-do-coronavirus-e-da-politica-qual-mata-mais%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="screen">
	a, a:visited, a:hover, a:focus, a:active, .site-branding em, .entry-title h1 a:hover, .entry-title-meta span { color:#1e73be; }

	.main-navigation ul ul a:hover { color:#1e73be !important; }

	.label, button, .button, html input[type="button"], input[type="reset"], input[type="submit"], button:hover, html input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, button:focus, html input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus, button:active, html input[type="button"]:active, input[type="reset"]:active, input[type="submit"]:active, #wp-calendar caption { background-color:#1e73be; }
</style>
		<style type="text/css">
	    	        .site-header {
	            background: url(https://www.consciencia.net/img/2013/11/cropped-fundo1.jpg);
	        }
				</style>
	
	    		<style type="text/css">
					.site-description {
				color: #fff;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://consciencia.net/?custom-css=bb944eb93a" />
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-48243 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=168266833263807&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed site">

		
	<header id="masthead" class="site-header" role="banner">
	
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
		    
		    <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-21063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-21063"><a href="https://consciencia.net/">Início</a>
<ul class="sub-menu">
	<li id="menu-item-21069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21069"><a href="https://consciencia.net/revista/informacoes-gerais/">Informações gerais</a></li>
	<li id="menu-item-21065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21065"><a href="https://consciencia.net/revista/">Revista</a></li>
	<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="https://consciencia.net/revista/quemsomos/">Quem somos</a></li>
	<li id="menu-item-21073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21073"><a href="https://consciencia.net/revista/quienessomos/">Quiénes somos</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-21068"><a href="https://consciencia.net/revista/equipe/">Equipe</a></li>
	<li id="menu-item-21122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21122"><a href="https://consciencia.net/pauta/sobre-nos/perfil/">Perfil dos colaboradores</a></li>
	<li id="menu-item-21070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21070"><a href="https://consciencia.net/revista/parceiros/">Parceiros</a></li>
	<li id="menu-item-21066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21066"><a href="https://consciencia.net/revista/cadastro/">Cadastro</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21067"><a href="https://consciencia.net/revista/contato/">Contato</a></li>
	<li id="menu-item-21076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21076"><a href="https://consciencia.net/revista/comopublicar/">Como publicar</a></li>
	<li id="menu-item-21071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21071"><a href="https://consciencia.net/revista/patrocine/">Patrocine esta ideia</a></li>
	<li id="menu-item-21121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="https://consciencia.net/pauta/sobre-nos/comunicados/">Comunicados</a></li>
</ul>
</li>
<li id="menu-item-21077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21077"><a href="https://consciencia.net/pauta/brasil/">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-21078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21078"><a href="https://consciencia.net/pauta/brasil/questao-agraria/">Questão agrária</a></li>
	<li id="menu-item-21079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21079"><a href="https://consciencia.net/pauta/brasil/questao-etnica/">Questão étnica</a></li>
	<li id="menu-item-21080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21080"><a href="https://consciencia.net/pauta/brasil/rio-de-janeiro/">Rio de Janeiro</a></li>
</ul>
</li>
<li id="menu-item-21082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21082"><a href="https://consciencia.net/pauta/cidadania/">Cidadania</a>
<ul class="sub-menu">
	<li id="menu-item-21095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21095"><a href="https://consciencia.net/pauta/direitos-humanos/campo-direitos-humanos/">Campo</a></li>
	<li id="menu-item-21094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21094"><a href="https://consciencia.net/pauta/direitos-humanos/">Direitos Humanos</a></li>
	<li id="menu-item-27644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27644"><a href="https://consciencia.net/pauta/direitos-humanos/direitos-sociais/">Direitos sociais</a></li>
	<li id="menu-item-27645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27645"><a href="https://consciencia.net/pauta/direitos-humanos/direitos-trabalhistas/">Direitos trabalhistas</a></li>
	<li id="menu-item-21096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21096"><a href="https://consciencia.net/pauta/direitos-humanos/favelas-direitos-humanos/">Favelas</a></li>
	<li id="menu-item-21083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21083"><a href="https://consciencia.net/pauta/cidadania/indigenas/">Indígenas</a></li>
	<li id="menu-item-21084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21084"><a href="https://consciencia.net/pauta/cidadania/infancia-adolescencia/">Infância &#038; Adolescência</a></li>
	<li id="menu-item-21085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21085"><a href="https://consciencia.net/pauta/cidadania/justica-direito/">Justiça &#038; Direito</a></li>
	<li id="menu-item-21086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21086"><a href="https://consciencia.net/pauta/cidadania/lgbt/">LGBT</a></li>
	<li id="menu-item-21097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21097"><a href="https://consciencia.net/pauta/direitos-humanos/megaeventos/">Megaeventos esportivos</a></li>
	<li id="menu-item-21109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21109"><a href="https://consciencia.net/pauta/midia/">Mídia</a></li>
	<li id="menu-item-21098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21098"><a href="https://consciencia.net/pauta/direitos-humanos/moradia/">Moradia</a></li>
	<li id="menu-item-21099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21099"><a href="https://consciencia.net/pauta/direitos-humanos/moradores-de-rua/">Moradores de rua</a></li>
	<li id="menu-item-21087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21087"><a href="https://consciencia.net/pauta/cidadania/mulheres/">Mulheres</a></li>
	<li id="menu-item-33161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33161"><a href="https://consciencia.net/pauta/direitos-humanos/racismo-discriminacao/">Racismo &#038; discriminação</a></li>
	<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33173"><a href="https://consciencia.net/pauta/direitos-humanos/refugio-migracao/">Refúgio &#038; migração</a></li>
	<li id="menu-item-21088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21088"><a href="https://consciencia.net/pauta/cidadania/seguranca-publica/">Segurança pública</a></li>
	<li id="menu-item-21101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21101"><a href="https://consciencia.net/pauta/direitos-humanos/sistema-prisional/">Sistema prisional</a></li>
	<li id="menu-item-21119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21119"><a href="https://consciencia.net/pauta/cidadania/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
	<li id="menu-item-21102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21102"><a href="https://consciencia.net/pauta/direitos-humanos/tortura-direitos-humanos/">Tortura</a></li>
	<li id="menu-item-21103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21103"><a href="https://consciencia.net/pauta/direitos-humanos/trabalho-escravo-direitos-humanos/">Trabalho escravo</a></li>
	<li id="menu-item-27646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27646"><a href="https://consciencia.net/pauta/direitos-humanos/violencia-policial-direitos-humanos/">Violência policial</a></li>
</ul>
</li>
<li id="menu-item-21089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21089"><a href="https://consciencia.net/pauta/artes/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-21090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090"><a href="https://consciencia.net/pauta/artes/atitude/">Atitude!</a></li>
	<li id="menu-item-21091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21091"><a href="https://consciencia.net/pauta/artes/cultura-popular/">Cultura Popular</a></li>
	<li id="menu-item-21092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21092"><a href="https://consciencia.net/pauta/artes/humor/">Humor</a></li>
</ul>
</li>
<li id="menu-item-21106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21106"><a href="https://consciencia.net/pauta/educacao/">Educação</a>
<ul class="sub-menu">
	<li id="menu-item-21107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21107"><a href="https://consciencia.net/pauta/educacao/sociologia-educacao/">Sociologia</a></li>
	<li id="menu-item-21108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21108"><a href="https://consciencia.net/pauta/memoria-consciencia/">Memória &#038; Consciência</a></li>
	<li id="menu-item-27665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27665"><a href="https://consciencia.net/pauta/cidadania/terapia-comunitaria-integrativa/">Terapia Comunitária Integrativa</a></li>
</ul>
</li>
<li id="menu-item-21111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21111"><a href="https://consciencia.net/pauta/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-21112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21112"><a href="https://consciencia.net/pauta/mundo/africa/">África</a></li>
	<li id="menu-item-21081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21081"><a href="https://consciencia.net/pauta/ct/">C&#038;T</a></li>
	<li id="menu-item-21105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21105"><a href="https://consciencia.net/pauta/economia/">Economia</a></li>
	<li id="menu-item-33170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33170"><a href="https://consciencia.net/pauta/meio-ambiente/">Meio ambiente</a></li>
	<li id="menu-item-21116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21116"><a href="https://consciencia.net/pauta/mundo/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-21118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21118"><a href="https://consciencia.net/pauta/saude/">Saúde</a></li>
	<li id="menu-item-21113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21113"><a href="https://consciencia.net/pauta/mundo/english/">English</a></li>
	<li id="menu-item-21114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21114"><a href="https://consciencia.net/pauta/mundo/espanol/">Español</a></li>
	<li id="menu-item-21115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21115"><a href="https://consciencia.net/pauta/mundo/francais/">Français</a></li>
</ul>
</li>
<li id="menu-item-21117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21117"><a href="https://consciencia.net/pauta/opiniao/">Opinião</a></li>
</ul></div>		    
		</nav><!-- #site-navigation -->
	    
	    <div class="site-branding">
	    	<a href="https://consciencia.net/" rel="home">
	    			    		<img class="alignleft" style="margin-left:60px;" src="https://consciencia.net/img/2013/11/consciencianet2.png" alt="Revista ConsciênciaNet: acesse a sua." />
	    			    		
	    	</a>



<div align="right" style="margin-right:60px;">
<div style="color:#686868;margin-right:3px;">Revista diária fundada em 13 de maio de 2000</div>
<div style="margin-top:10px;">_______________________________________</div><br />
<a href="https://consciencia.net/revista/informacoes-gerais/"><img border="0" hspace="6" title="Info Consciência.Net" alt="Info Consciência.Net" src="https://consciencia.net/img/2019/01/info.png"/></a><a href="https://twitter.com/consciencia_net" target="_blank"><img border="0" hspace="6"  title="Twitter do Consciência.Net" alt="Twitter do Consciência.Net" src="https://consciencia.net/img/2019/01/twitter.png"/></a><a href="https://www.facebook.com/revistaconsciencianet" target="_blank"><img src="https://consciencia.net/img/2019/01/facebook-1.png" border="0" hspace="6" title="Facebook Consciência.Net" alt="Facebook Consciência.Net"/></a><a href="https://consciencia.net/revista/contato/"><img border="0" hspace="6"  alt="Contato Consciência.Net" title="Contato Consciência.Net" src="https://consciencia.net/img/2019/01/Circle-icons-mail.jpg"/></a><a href="https://consciencia.net/cadastro.html"><img border="0" hspace="6"  alt="RSS Consciência.Net" title="RSS Consciência.Net" src="https://consciencia.net/img/2019/01/rss.png"/></a><a href="https://consciencia.net/busca"><img border="0" hspace="6" alt="Busca Consciência.Net" title="Busca Consciência.Net" src="https://consciencia.net/img/2019/01/search.png"/></a>
</div>




	    </div><!-- #site-branding -->
	    
	    	    <div class="site-description"></div>
	    
	    	    
	</header><!-- #masthead -->
	
	<div id="content-wrap" class="site-content-wrap">

		<div id="content" class="site-content">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" role="main">

		
			
<article id="post-48243" class="post-48243 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-cidadania category-direitos-humanos category-direitos-sociais category-economia category-educacao category-justica-direito category-meio-ambiente category-memoria-consciencia category-questao-agraria category-saude category-seguranca-publica category-sociologia-educacao category-terapia-comunitaria-integrativa">
	<header class="entry-header">
		<div class="page-title entry-title title">
			<h1>As pandemias do coronavírus e da política: qual mata mais?</h1>			
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
	
		<!-- 		
			<div class="entry-image"><img width="640" height="360" src="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=640%2C360&amp;ssl=1" class="attachment-big size-big wp-post-image jetpack-lazy-image" alt="As pandemias do coronavírus e da política: qual mata mais?" title="As pandemias do coronavírus e da política: qual mata mais?" data-attachment-id="48244" data-permalink="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/perigo-coronavirus-e-bolsonaro/" data-orig-file="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=467%2C450&amp;ssl=1" data-orig-size="960,925" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Perigo Coronavírus e Bolsonaro" data-image-description="" data-medium-file="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?fit=350%2C337&amp;ssl=1" data-large-file="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?fit=640%2C617&amp;ssl=1" data-lazy-src="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=640%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		
		 -->
	
<strong><div class="entry-meta"><span class="byline"> Por <span class="author vcard"><a class="url fn n" href="https://consciencia.net/author/frei-gilvander/">Frei Gilvander Moreira</a></span></span> <span class="posted-on">em <a href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/" rel="bookmark"><time class="entry-date published" datetime="2020-04-28T13:35:50-03:00">28 de abril de 2020</time></a></span></div></strong>

		<p><strong>As pandemias do coronavírus e da política: qual mata mais? </strong>Por Gilvander Moreira<a href="#_ftn1" name="_ftnref1"><sup>[1]</sup></a></p>
<p><img data-attachment-id="48244" data-permalink="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/perigo-coronavirus-e-bolsonaro/" data-orig-file="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=467%2C450&amp;ssl=1" data-orig-size="960,925" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Perigo Coronavírus e Bolsonaro" data-image-description data-medium-file="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?fit=350%2C337&amp;ssl=1" data-large-file="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?fit=640%2C617&amp;ssl=1" class="alignnone  wp-image-48244 jetpack-lazy-image" src="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=640%2C616" alt width="640" height="616" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=350%2C337&amp;ssl=1 350w, https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=800%2C771&amp;ssl=1 800w, https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=768%2C740&amp;ssl=1 768w, https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?w=960&amp;ssl=1 960w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=640%2C616&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="48244" data-permalink="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/perigo-coronavirus-e-bolsonaro/" data-orig-file="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=467%2C450&amp;ssl=1" data-orig-size="960,925" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Perigo Coronavírus e Bolsonaro" data-image-description="" data-medium-file="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?fit=350%2C337&amp;ssl=1" data-large-file="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?fit=640%2C617&amp;ssl=1" class="alignnone  wp-image-48244" src="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=640%2C616" alt="" width="640" height="616" srcset="https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=350%2C337&amp;ssl=1 350w, https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=800%2C771&amp;ssl=1 800w, https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?resize=768%2C740&amp;ssl=1 768w, https://i1.wp.com/consciencia.net/img/2020/04/Perigo-Coronavírus-e-Bolsonaro.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></p>
<p>Dolorosamente, a pandemia do novo coronavírus está se alastrando por todo o mundo e por todo o Brasil. No mundo, já são mais de 3 milhões de pessoas infectadas pelo novo coronavírus e mais de 210 mil mortos. Milhares de famílias já foram golpeadas. Muitos continuam, de forma irresponsável, se expondo e expondo muita gente ao vírus perigoso, e letal para muitas pessoas que são atingidas por ele. O desgoverno federal continua agindo ou se omitindo de forma criminosa ao enfraquecer ainda mais o SUS<a href="#_ftn2" name="_ftnref2">[2]</a> nos últimos anos com a aprovação da PEC<a href="#_ftn3" name="_ftnref3">[3]</a> 95; com a expulsão de 10 mil médicos cubanos que ajudavam a cuidar de 50 milhões de pessoas no Brasil; ao não testar as pessoas para ver se estão com COVID-19 ou não; ao não providenciar respiradores em quantidade e qualidade suficiente para atender a todas as pessoas que necessitarem e, finalmente, ao divulgar números oficiais sobre a pandemia que não refletem a realidade. Há uma enorme subnotificação. Pesquisas indicam que o número de mortos ou de pessoas que estão com a COVID-19 pode ser 10 vezes maior que os dados oficiais divulgados. Ou seja, se falam em 5 mil mortos por COVID-19, pode ser que na realidade já tenham morrido 50 mil. Se falam em 60 mil com o coronavírus, pode ser que 600 mil pessoas estejam infectadas, sem o saber. Para cada pessoa já diagnosticada com COVID-19 pode ser que existam outras 10 com coronavírus que seguem disseminando o vírus por desconhecimento de que se encontram infectadas. Estima-se que a pandemia do novo coronavírus no Brasil tenha atingido apenas 5% da sua capacidade de alastramento.</p>
<p>Diante dessa realidade dramática que está apunhalando milhares de famílias, considero criminosas as posturas de prefeitos, de governadores, do desgoverno federal, de certos pastores e certos padres que estão flexibilizando o distanciamento “social” (físico, melhor dizendo) e permitindo a volta à “normalidade” que causou a pandemia. Sem quarentena, milhões de trabalhadores, de desempregados e subempregados, de empobrecidos periféricos poderão morrer. Já está comprovado que os meios mais eficazes que temos para salvar vidas, até que se descubra remédio e/ou vacina, são: a quarentena, ficar em casa, lavar as mãos com frequência, usar máscara sempre que tiver que sair de casa e manter em funcionamento apenas as atividades econômicas essenciais para a vida social. Grandes empresários, adoradores do ídolo capital, estão desesperados por ver parte da classe trabalhadora em casa, na prática em “greve geral”. Sem a força dos trabalhadores não há como os grandes empresários acumularem lucro.</p>
<p>Além da pandemia do novo coronavírus, temos que enfrentar no Brasil outra “pandemia”: a da política, em especial a do desgoverno federal, que cotidianamente submete o povo a posturas cada vez mais deprimentes, vexatórias, fascistas, milicianas, fazendo até deboche, absurdo dos absurdos e cometendo crimes, tais como: Improbidade Administrativa, Crime de Responsabilidade, Prevaricação, Obstrução da Justiça, de forma contumaz, por reiteradas vezes. O despresidente já cometeu muitos crimes de responsabilidade – a lista de indícios é grande! &#8211; e se tornou motivo de chacota internacional e, pior, violentando o povo, a Amazônia, os biomas, os povos indígenas, os quilombolas, as populações periféricas e empobrecidas, enfim toda a classe trabalhadora. Integrantes do Congresso Nacional e do STF têm sido cúmplices e coniventes com essas atitudes do desgoverno atual. Já passou da hora de dar encaminhamento aos 29 pedidos de Impeachment de Bolsonaro, já protocolados na Câmara Federal. O que se ouve nas ruas é “Fora, Bolsonaro!”. O antipresidente e bolsonaristas desdenham da Constituição Brasileira e da democracia ao defenderem, em manifestações públicas, o fechamento do Congresso Nacional e do STF<a href="#_ftn4" name="_ftnref4">[4]</a> e ao clamarem por golpe para reimplantar nova ditadura com AI-5<a href="#_ftn5" name="_ftnref5">[5]</a>, repressão e eliminação de vez da democracia e das liberdades. O caminho ético e democrático não é fechar o Congresso Nacional e o STF, mas purificá-los. Se tivéssemos instituições do Estado éticas cumprindo de fato sua missão, nos três poderes, quem defendeu publicamente o que a Constituição Federal proíbe já deveria estar nas barras da justiça e preso.</p>
<p>Desde a época da ditadura militar-civil-empresarial que se iniciou dia 31 de março de 1964, abocanhando a terra em propriedade privada, os capitalistas promoveram a mecanização da agricultura e, assim, realizaram o que muitos chamaram de ‘revolução verde’ em contraposição à ameaça que defensores do <em>status quo</em> capitalista chamaram de ‘revolução vermelha’, que era a luta pela implantação do socialismo no país, o que incluía fazer as reformas de base: reformas agrária, urbana, da educação, tributária e política. Sob fomento do governo federal, os capitalistas da cidade levaram todo o arsenal industrial de máquinas com pacotes químicos para a produção agropecuária. Assim, no livro <em>Conflitos no Campo Brasil 2015</em>, da Comissão Pastoral da Terra (CPT), Carlos Walter Porto Gonçalves e colegas pesquisadores apontam a construção de uma “agricultura sem agricultores” e produtora de sem-terra. Dizem eles: <em>“ensejou um modelo agrário/agrícola que mereceu a fina caracterização de “uma agricultura sem agricultores”, pelo economista argentino Miguel Teubal, conformando com muita violência. [&#8230;] não é só grande produtora de madeira (eucalipto), de grãos e de carnes, mas também de muitos trabalhadores e trabalhadoras rurais sem terra ao concentrar muita terra em poucas mãos</em>” (PORTO-GONÇALVES; CUIN; LEAL; NUNES SILVA, 2015, p. 90). Além de concentrar a terra em poucas mãos, fortalecendo a latifundiarização do país, a ditadura militar-civil-empresarial promoveu um imenso êxodo rural, empurrando o povo para sobreviver nas novas senzalas, que são as favelas, nas periferias das grandes cidades. Criaram-se as condições objetivas para se instaurar e amplificar a violência no tecido social. Alastraram-se as monoculturas e impiedosamente se implantou um modelo econômico no campo marcado pela devastação socioambiental em progressão geométrica, submetendo o povo, por exemplo, a uma epidemia de câncer, por causa do exagero no uso de agrotóxicos  para atender à exigência do agronegócio de produzir mais e mais  a qualquer custo.</p>
<p>Dia 17 de abril último – lembrando os 24 anos do massacre de Eldorado dos Carajás, no Pará -, a CPT lançou seu 34º livro “Conflitos no Campo Brasil”. Na edição de 2019, em 252 páginas, a CPT demonstrou o crescimento assustador da violência no campo e do ódio contra os pobres: aconteceram no Brasil 1833 conflitos no campo em lutas por Terra, Água e Direitos. Maior número em 15 anos, com um aumento de 23% em relação a 2018, o que representa 5 conflitos por dia, em média. Esses conflitos envolveram 859.023 pessoas, a grande maioria, em conflitos relacionados à luta pela terra (1.284 conflitos), seguido de lutas pela água (489 casos). Os números da violência no campo, no Brasil, em 2019, demonstram uma tremenda violência se abatendo sobre o campesinato: 32 assassinatos de lideranças camponesas, entre os quais, 9 indígenas (30%) &#8211;  maior número nos últimos dez anos; 1.254 conflitos de luta por terra; 489 conflitos por água, o maior índice já registrado pela CPT, sendo 61% ocorridos em Minas Gerais, Bahia e Sergipe. Em relação a 2018, os conflitos por água cresceram 77% em um ano. 39% dos conflitos por água no Brasil foram causados por mineradoras. 82% dos conflitos por água aconteceram em territórios de Povos e Comunidades Tradicionais, tendo, obviamente, o despresidente como promotor e “autorizador” dos mesmos.  Em 2019, houve 1.301 manifestações de luta pela Terra, pela Água e por Direitos (142% a mais em relação a 2018, 3,5 por dia, o maior número já registrado pela CPT em 34 anos). Esse dado demonstra que o povo não está resignado, continua na luta por direitos, atuando de diversas formas. 745 trabalhadores foram libertados de situações análogas a trabalho escravo, número muito menor do que nos últimos 17 anos, quando eram libertadas um número muito maior, o que demonstra o desmonte da fiscalização que o desgoverno federal vem promovendo.</p>
<p>Exceto as áreas violentadas pelas mineradoras e pelo trabalho escravo, a região que mais sofreu com os conflitos em 2019, foi a Amazônia, onde se concentraram 60% das disputas por terra, 71% das famílias envolvidas, 51% das despejadas, 84% das famílias que sofreram invasão de suas terras ou casas, 84% dos assassinatos, 73% das tentativas de assassinato, e 79% dos ameaçados de morte. Enfim, esse diagnóstico da CPT, de 2019, demonstra a necropolítica em exercício, ou seja, o uso do poder para matar as parcelas mais vulneráveis da população usando estratégias diversas de aniquilamento sem qualquer preocupação com o bem comum.</p>
<p>Em Minas Gerais, em 2019, a CPT registrou: a) 128 conflitos na luta por água, sendo 54 (41,2%) na região metropolitana, o que demonstra porque Belo Horizonte e a região metropolitana já estão em crise e em processo de colapso hídrico iminente; b) 32 conflitos na luta pela terra, sendo 11 (28,5%) no norte do estado, o que demonstra o avanço do latifúndio armado sob fomento do despresidente e de empresários bolsonaristas; c) 346 trabalhadores foram libertados de situações análogas à escravidão, sendo 171 (49,4%) no norte do estado, o que demonstra que, onde há maior poderio do latifúndio e dos latifundiários criam-se as condições objetivas para submeter trabalhadores a situações análogas às de escravidão.</p>
<p>Segundo a Organização Mundial da Saúde (OMS), a fome atingirá mais de 600 milhões de pessoas no mundo com a crise desencadeada pela pandemia do Covid-19. Estão ameaçados por projetos de mineração os territórios que produzem alimentos e podem ajudar a superar a fome. Se o desgoverno federal não for derrubado, podemos ter no Brasil mais 30 mil áreas concedidas às mineradoras, o que violentará mais ainda comunidades camponesas, indígenas, ribeirinhas e quilombolas que abastecem 70% da produção de alimentos no país. O povo das cidades também sofrerá cada vez mais, haja vista a continuidade do antipresidente nas atitudes de descompromisso com a preservação da vida em suas várias formas.</p>
<p>Em tempo: A Câmara de Vereadores de Nova Lima, MG, dia 24/4/2020, aprovou lei que reduz em 50% os salários dos vereadores, do prefeito, do vice e dos secretários do executivo municipal, durante a pandemia do coronavírus. Esse tipo de lei deve ser aprovada, com urgência, em todas as Câmaras Municipais, em todas as Assembleias Legislativas, no Congresso Nacional e também no judiciário, de 1ª instância até o STF. Reduzir os salários de 50% de todos os políticos eleitos, não só durante a pandemia, mas para sempre, eis a meu ver uma das exigências éticas mais marcantes deste tempo!<a href="#_ftn6" name="_ftnref6">[6]</a></p>
<p><strong>Referência</strong>.</p>
<p>PORTO GONÇALVES, Carlos Walter; CUIN, Danilo Pereira; LEAL, Leandro Teixeira; NUNES SILVA, Marlon. Bye bye Brasil, aqui estamos: a reinvenção da questão agrária no Brasil. In: <strong>Conflitos no Campo Brasil 2015</strong>. Goiânia: CPT Nacional, p. 86-99, 2015.</p>
<p>28/4/2020</p>
<p><strong>Obs</strong>.: Os vídeos nos links, abaixo, ilustram o assunto tratado acima.</p>
<p><strong>1 &#8211; Padre José Ailton: Faz carreata contra a &#8220;Quarentena&#8221; quem se preocupa com lucros e não com a vida dos/as trabalhadores/as &#8211; 14/4/2020</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/yYj2z3pwRjM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>2 &#8211; No Roda Viva, a jornalista Vera Magalhães recebe o biólogo Atila Iamarino.</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/s00BzYazxvU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=12&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>3 &#8211; Covid-19: Manaus vive cenário de caos nos hospitais e cemitérios &#8211; 26/4/2020</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/8ER4rCyZx18?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>4 &#8211; A realidade sobre o número do coronavírus no Brasil &#8211; 26/4/2020</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/NIa9T0Hp0TA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>5 &#8211; Covid-19/ Pará: 97% dos leitos de UTI da rede pública estão ocupados &#8211; 20/4/2020</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/VJVhU50rB78?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>6 &#8211; Covid-19/Ceará: 100% das vagas de UTI ocupadas e número de leitos está perto do limite &#8211; 20/4/2020</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/H8MiY-EYAWU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>7 &#8211; COVID-19: No Amazonas, sistema de saúde do estado está entrando em colapso &#8211; 20/4/2020</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/wTfzfu82ExM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Frei e padre da Ordem dos carmelitas; doutor em Educação pela FAE/UFMG; licenciado e bacharel em Filosofia pela UFPR; bacharel em Teologia pelo ITESP/SP; mestre em Exegese Bíblica pelo Pontifício Instituto Bíblico, em Roma, Itália; assessor da CPT, CEBI, SAB e Ocupações Urbanas; prof. de “Movimentos Sociais Populares e Direitos Humanos” no IDH, em Belo Horizonte, MG. E-mail: <a href="/cdn-cgi/l/email-protection#ef888683998e818b8a9d8382af88828e8683c18c8082"><span class="__cf_email__" data-cfemail="ef888683998e818b8a9d8382af88828e8683c18c8082">[email&#160;protected]</span></a> – <a href="http://www.gilvander.org.br/">www.gilvander.org.br</a> – <a href="https://www.freigilvander.blogspot.com.br/">www.freigilvander.blogspot.com.br</a>      –       <a href="https://www.twitter.com/gilvanderluis">www.twitter.com/gilvanderluis</a>        –     Facebook: Gilvander Moreira III</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Sistema Único de Saúde.</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Proposta de Emenda Constitucional que congelou por 20 anos os investimentos em saúde pública.</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Supremo Tribunal Federal.</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> Ato Institucional da ditadura militar-civil-empresarial que fechou o Congresso Nacional e implementou “anos de chumbo” com repressão, exílio e perseguição impiedosa a todas as pessoas que questionassem a ditadura. De 13/10/1968, o AI-5 foi golpe dentro do golpe. Cf. os livros “Brasil Tortura Nunca Mais”, de Dom Paulo Evaristo Arns (Org.) e “Batismo de Sangue”, de Frei Betto.</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> Gratidão à Carmem Imaculada de Brito, doutora em Sociologia Política pela UENF, que fez a revisão deste texto.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48243" class="share-facebook sd-button share-icon no-text" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48243" class="share-twitter sd-button share-icon no-text" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-48243" class="share-linkedin sd-button share-icon no-text" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48243" class="share-pinterest sd-button share-icon no-text" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://consciencia.net/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>		
				
	</div><!-- .entry-content -->



	<footer class="entry-meta">

<p><b>Frei Gilvander Moreira</b>, Frei e Padre Carmelita, mestre em Exegese Bíblica/Ciências Bíblicas, professor de Teologia Bíblica, assessor da CPT, CEBI, CEBs, SAB e Via Campesina; e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="680f01041e09060c0d1a28010f1a0d02090c070b091a0507460b0705460a1a">[email&#160;protected]</a> – www.gilvander.org.br – facebook: gilvander.moreira – www.twitter.com/gilvanderluis </p>
	    
		Seções: <a href="https://consciencia.net/pauta/brasil/" rel="category tag">Brasil</a>, <a href="https://consciencia.net/pauta/cidadania/" rel="category tag">Cidadania</a>, <a href="https://consciencia.net/pauta/direitos-humanos/" rel="category tag">Direitos Humanos</a>, <a href="https://consciencia.net/pauta/direitos-humanos/direitos-sociais/" rel="category tag">Direitos sociais</a>, <a href="https://consciencia.net/pauta/economia/" rel="category tag">Economia</a>, <a href="https://consciencia.net/pauta/educacao/" rel="category tag">Educação</a>, <a href="https://consciencia.net/pauta/cidadania/justica-direito/" rel="category tag">Justiça &amp; Direito</a>, <a href="https://consciencia.net/pauta/meio-ambiente/" rel="category tag">Meio ambiente</a>, <a href="https://consciencia.net/pauta/memoria-consciencia/" rel="category tag">Memória &amp; Consciência</a>, <a href="https://consciencia.net/pauta/brasil/questao-agraria/" rel="category tag">Questão agrária</a>, <a href="https://consciencia.net/pauta/saude/" rel="category tag">Saúde</a>, <a href="https://consciencia.net/pauta/cidadania/seguranca-publica/" rel="category tag">Segurança pública</a>, <a href="https://consciencia.net/pauta/educacao/sociologia-educacao/" rel="category tag">Sociologia</a>, <a href="https://consciencia.net/pauta/cidadania/terapia-comunitaria-integrativa/" rel="category tag">Terapia Comunitária Integrativa</a>.	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->


					<nav role="navigation" id="nav-below" class="post-navigation">
			<h1 class="screen-reader-text">Post navigation</h1>
	
			
			<div class="nav-previous"><a href="https://consciencia.net/que-hago/" rel="prev"><span class="meta-nav">&larr;</span> ¿Qué hago?</a></div>				
			
		</nav><!-- #nav-below -->
		
			
	<div id="comments" class="comments-area">

	
	<!--  
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://consciencia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='48243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c35c1cd65" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p></form>	</div><!-- #respond -->
	



</div>  <!-- #comments -->
		
		</main><!-- #main -->

	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
		
			<aside id="search" class="widget widget_search">
				<form role="search" method="get" class="search-form" action="https://consciencia.net/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="hidden" name="stype" value="default">
	<input type="submit" class="search-submit" value="Search">
</form>
			</aside>

			<aside id="archives" class="widget">
				<h1 class="widget-title">Archives</h1>
				<ul>
						<li><a href='https://consciencia.net/2020/04/'>abril 2020</a></li>
	<li><a href='https://consciencia.net/2020/03/'>março 2020</a></li>
	<li><a href='https://consciencia.net/2020/02/'>fevereiro 2020</a></li>
	<li><a href='https://consciencia.net/2020/01/'>janeiro 2020</a></li>
	<li><a href='https://consciencia.net/2019/12/'>dezembro 2019</a></li>
	<li><a href='https://consciencia.net/2019/11/'>novembro 2019</a></li>
	<li><a href='https://consciencia.net/2019/10/'>outubro 2019</a></li>
	<li><a href='https://consciencia.net/2019/09/'>setembro 2019</a></li>
	<li><a href='https://consciencia.net/2019/08/'>agosto 2019</a></li>
	<li><a href='https://consciencia.net/2019/07/'>julho 2019</a></li>
	<li><a href='https://consciencia.net/2019/06/'>junho 2019</a></li>
	<li><a href='https://consciencia.net/2019/05/'>maio 2019</a></li>
	<li><a href='https://consciencia.net/2019/04/'>abril 2019</a></li>
	<li><a href='https://consciencia.net/2019/03/'>março 2019</a></li>
	<li><a href='https://consciencia.net/2019/02/'>fevereiro 2019</a></li>
	<li><a href='https://consciencia.net/2019/01/'>janeiro 2019</a></li>
	<li><a href='https://consciencia.net/2018/12/'>dezembro 2018</a></li>
	<li><a href='https://consciencia.net/2018/11/'>novembro 2018</a></li>
	<li><a href='https://consciencia.net/2018/10/'>outubro 2018</a></li>
	<li><a href='https://consciencia.net/2018/09/'>setembro 2018</a></li>
	<li><a href='https://consciencia.net/2018/08/'>agosto 2018</a></li>
	<li><a href='https://consciencia.net/2018/07/'>julho 2018</a></li>
	<li><a href='https://consciencia.net/2018/06/'>junho 2018</a></li>
	<li><a href='https://consciencia.net/2018/05/'>maio 2018</a></li>
	<li><a href='https://consciencia.net/2018/04/'>abril 2018</a></li>
	<li><a href='https://consciencia.net/2018/03/'>março 2018</a></li>
	<li><a href='https://consciencia.net/2018/02/'>fevereiro 2018</a></li>
	<li><a href='https://consciencia.net/2018/01/'>janeiro 2018</a></li>
	<li><a href='https://consciencia.net/2017/12/'>dezembro 2017</a></li>
	<li><a href='https://consciencia.net/2017/11/'>novembro 2017</a></li>
	<li><a href='https://consciencia.net/2017/10/'>outubro 2017</a></li>
	<li><a href='https://consciencia.net/2017/09/'>setembro 2017</a></li>
	<li><a href='https://consciencia.net/2017/08/'>agosto 2017</a></li>
	<li><a href='https://consciencia.net/2017/07/'>julho 2017</a></li>
	<li><a href='https://consciencia.net/2017/06/'>junho 2017</a></li>
	<li><a href='https://consciencia.net/2017/05/'>maio 2017</a></li>
	<li><a href='https://consciencia.net/2017/04/'>abril 2017</a></li>
	<li><a href='https://consciencia.net/2017/03/'>março 2017</a></li>
	<li><a href='https://consciencia.net/2017/02/'>fevereiro 2017</a></li>
	<li><a href='https://consciencia.net/2017/01/'>janeiro 2017</a></li>
	<li><a href='https://consciencia.net/2016/12/'>dezembro 2016</a></li>
	<li><a href='https://consciencia.net/2016/11/'>novembro 2016</a></li>
	<li><a href='https://consciencia.net/2016/10/'>outubro 2016</a></li>
	<li><a href='https://consciencia.net/2016/09/'>setembro 2016</a></li>
	<li><a href='https://consciencia.net/2016/08/'>agosto 2016</a></li>
	<li><a href='https://consciencia.net/2016/07/'>julho 2016</a></li>
	<li><a href='https://consciencia.net/2016/06/'>junho 2016</a></li>
	<li><a href='https://consciencia.net/2016/05/'>maio 2016</a></li>
	<li><a href='https://consciencia.net/2016/04/'>abril 2016</a></li>
	<li><a href='https://consciencia.net/2016/03/'>março 2016</a></li>
	<li><a href='https://consciencia.net/2016/02/'>fevereiro 2016</a></li>
	<li><a href='https://consciencia.net/2016/01/'>janeiro 2016</a></li>
	<li><a href='https://consciencia.net/2015/12/'>dezembro 2015</a></li>
	<li><a href='https://consciencia.net/2015/11/'>novembro 2015</a></li>
	<li><a href='https://consciencia.net/2015/10/'>outubro 2015</a></li>
	<li><a href='https://consciencia.net/2015/09/'>setembro 2015</a></li>
	<li><a href='https://consciencia.net/2015/08/'>agosto 2015</a></li>
	<li><a href='https://consciencia.net/2015/07/'>julho 2015</a></li>
	<li><a href='https://consciencia.net/2015/06/'>junho 2015</a></li>
	<li><a href='https://consciencia.net/2015/05/'>maio 2015</a></li>
	<li><a href='https://consciencia.net/2015/04/'>abril 2015</a></li>
	<li><a href='https://consciencia.net/2015/03/'>março 2015</a></li>
	<li><a href='https://consciencia.net/2015/02/'>fevereiro 2015</a></li>
	<li><a href='https://consciencia.net/2015/01/'>janeiro 2015</a></li>
	<li><a href='https://consciencia.net/2014/12/'>dezembro 2014</a></li>
	<li><a href='https://consciencia.net/2014/11/'>novembro 2014</a></li>
	<li><a href='https://consciencia.net/2014/10/'>outubro 2014</a></li>
	<li><a href='https://consciencia.net/2014/09/'>setembro 2014</a></li>
	<li><a href='https://consciencia.net/2014/08/'>agosto 2014</a></li>
	<li><a href='https://consciencia.net/2014/07/'>julho 2014</a></li>
	<li><a href='https://consciencia.net/2014/06/'>junho 2014</a></li>
	<li><a href='https://consciencia.net/2014/05/'>maio 2014</a></li>
	<li><a href='https://consciencia.net/2014/04/'>abril 2014</a></li>
	<li><a href='https://consciencia.net/2014/03/'>março 2014</a></li>
	<li><a href='https://consciencia.net/2014/02/'>fevereiro 2014</a></li>
	<li><a href='https://consciencia.net/2014/01/'>janeiro 2014</a></li>
	<li><a href='https://consciencia.net/2013/12/'>dezembro 2013</a></li>
	<li><a href='https://consciencia.net/2013/11/'>novembro 2013</a></li>
	<li><a href='https://consciencia.net/2013/10/'>outubro 2013</a></li>
	<li><a href='https://consciencia.net/2013/09/'>setembro 2013</a></li>
	<li><a href='https://consciencia.net/2013/08/'>agosto 2013</a></li>
	<li><a href='https://consciencia.net/2013/07/'>julho 2013</a></li>
	<li><a href='https://consciencia.net/2013/06/'>junho 2013</a></li>
	<li><a href='https://consciencia.net/2013/05/'>maio 2013</a></li>
	<li><a href='https://consciencia.net/2013/04/'>abril 2013</a></li>
	<li><a href='https://consciencia.net/2013/03/'>março 2013</a></li>
	<li><a href='https://consciencia.net/2013/02/'>fevereiro 2013</a></li>
	<li><a href='https://consciencia.net/2013/01/'>janeiro 2013</a></li>
	<li><a href='https://consciencia.net/2012/12/'>dezembro 2012</a></li>
	<li><a href='https://consciencia.net/2012/11/'>novembro 2012</a></li>
	<li><a href='https://consciencia.net/2012/10/'>outubro 2012</a></li>
	<li><a href='https://consciencia.net/2012/09/'>setembro 2012</a></li>
	<li><a href='https://consciencia.net/2012/08/'>agosto 2012</a></li>
	<li><a href='https://consciencia.net/2012/07/'>julho 2012</a></li>
	<li><a href='https://consciencia.net/2012/06/'>junho 2012</a></li>
	<li><a href='https://consciencia.net/2012/05/'>maio 2012</a></li>
	<li><a href='https://consciencia.net/2012/04/'>abril 2012</a></li>
	<li><a href='https://consciencia.net/2012/03/'>março 2012</a></li>
	<li><a href='https://consciencia.net/2012/02/'>fevereiro 2012</a></li>
	<li><a href='https://consciencia.net/2012/01/'>janeiro 2012</a></li>
	<li><a href='https://consciencia.net/2011/12/'>dezembro 2011</a></li>
	<li><a href='https://consciencia.net/2011/11/'>novembro 2011</a></li>
	<li><a href='https://consciencia.net/2011/10/'>outubro 2011</a></li>
	<li><a href='https://consciencia.net/2011/09/'>setembro 2011</a></li>
	<li><a href='https://consciencia.net/2011/08/'>agosto 2011</a></li>
	<li><a href='https://consciencia.net/2011/07/'>julho 2011</a></li>
	<li><a href='https://consciencia.net/2011/06/'>junho 2011</a></li>
	<li><a href='https://consciencia.net/2011/05/'>maio 2011</a></li>
	<li><a href='https://consciencia.net/2011/04/'>abril 2011</a></li>
	<li><a href='https://consciencia.net/2011/03/'>março 2011</a></li>
	<li><a href='https://consciencia.net/2011/02/'>fevereiro 2011</a></li>
	<li><a href='https://consciencia.net/2011/01/'>janeiro 2011</a></li>
	<li><a href='https://consciencia.net/2010/12/'>dezembro 2010</a></li>
	<li><a href='https://consciencia.net/2010/11/'>novembro 2010</a></li>
	<li><a href='https://consciencia.net/2010/10/'>outubro 2010</a></li>
	<li><a href='https://consciencia.net/2010/09/'>setembro 2010</a></li>
	<li><a href='https://consciencia.net/2010/08/'>agosto 2010</a></li>
	<li><a href='https://consciencia.net/2010/07/'>julho 2010</a></li>
	<li><a href='https://consciencia.net/2010/06/'>junho 2010</a></li>
	<li><a href='https://consciencia.net/2010/05/'>maio 2010</a></li>
	<li><a href='https://consciencia.net/2010/04/'>abril 2010</a></li>
	<li><a href='https://consciencia.net/2010/03/'>março 2010</a></li>
	<li><a href='https://consciencia.net/2010/02/'>fevereiro 2010</a></li>
	<li><a href='https://consciencia.net/2010/01/'>janeiro 2010</a></li>
	<li><a href='https://consciencia.net/2009/12/'>dezembro 2009</a></li>
	<li><a href='https://consciencia.net/2009/11/'>novembro 2009</a></li>
	<li><a href='https://consciencia.net/2009/10/'>outubro 2009</a></li>
	<li><a href='https://consciencia.net/2009/09/'>setembro 2009</a></li>
	<li><a href='https://consciencia.net/2009/08/'>agosto 2009</a></li>
	<li><a href='https://consciencia.net/2009/07/'>julho 2009</a></li>
	<li><a href='https://consciencia.net/2009/06/'>junho 2009</a></li>
	<li><a href='https://consciencia.net/2009/05/'>maio 2009</a></li>
	<li><a href='https://consciencia.net/2009/04/'>abril 2009</a></li>
	<li><a href='https://consciencia.net/2009/03/'>março 2009</a></li>
	<li><a href='https://consciencia.net/2009/02/'>fevereiro 2009</a></li>
	<li><a href='https://consciencia.net/2009/01/'>janeiro 2009</a></li>
	<li><a href='https://consciencia.net/2008/12/'>dezembro 2008</a></li>
	<li><a href='https://consciencia.net/2008/11/'>novembro 2008</a></li>
	<li><a href='https://consciencia.net/2008/10/'>outubro 2008</a></li>
	<li><a href='https://consciencia.net/2008/09/'>setembro 2008</a></li>
	<li><a href='https://consciencia.net/2008/08/'>agosto 2008</a></li>
	<li><a href='https://consciencia.net/2008/07/'>julho 2008</a></li>
	<li><a href='https://consciencia.net/2008/06/'>junho 2008</a></li>
	<li><a href='https://consciencia.net/2008/05/'>maio 2008</a></li>
	<li><a href='https://consciencia.net/2008/04/'>abril 2008</a></li>
	<li><a href='https://consciencia.net/2008/03/'>março 2008</a></li>
	<li><a href='https://consciencia.net/2008/02/'>fevereiro 2008</a></li>
	<li><a href='https://consciencia.net/2008/01/'>janeiro 2008</a></li>
	<li><a href='https://consciencia.net/2007/12/'>dezembro 2007</a></li>
	<li><a href='https://consciencia.net/2007/11/'>novembro 2007</a></li>
	<li><a href='https://consciencia.net/2007/10/'>outubro 2007</a></li>
	<li><a href='https://consciencia.net/2007/09/'>setembro 2007</a></li>
	<li><a href='https://consciencia.net/2007/08/'>agosto 2007</a></li>
	<li><a href='https://consciencia.net/2007/07/'>julho 2007</a></li>
	<li><a href='https://consciencia.net/2007/06/'>junho 2007</a></li>
	<li><a href='https://consciencia.net/2007/05/'>maio 2007</a></li>
	<li><a href='https://consciencia.net/2007/04/'>abril 2007</a></li>
	<li><a href='https://consciencia.net/2007/03/'>março 2007</a></li>
	<li><a href='https://consciencia.net/2007/02/'>fevereiro 2007</a></li>
	<li><a href='https://consciencia.net/2007/01/'>janeiro 2007</a></li>
	<li><a href='https://consciencia.net/2006/12/'>dezembro 2006</a></li>
	<li><a href='https://consciencia.net/2006/11/'>novembro 2006</a></li>
	<li><a href='https://consciencia.net/2006/10/'>outubro 2006</a></li>
	<li><a href='https://consciencia.net/2006/09/'>setembro 2006</a></li>
	<li><a href='https://consciencia.net/2006/08/'>agosto 2006</a></li>
	<li><a href='https://consciencia.net/2006/07/'>julho 2006</a></li>
	<li><a href='https://consciencia.net/2006/06/'>junho 2006</a></li>
	<li><a href='https://consciencia.net/2006/05/'>maio 2006</a></li>
	<li><a href='https://consciencia.net/2006/04/'>abril 2006</a></li>
	<li><a href='https://consciencia.net/2006/03/'>março 2006</a></li>
	<li><a href='https://consciencia.net/2006/02/'>fevereiro 2006</a></li>
	<li><a href='https://consciencia.net/2006/01/'>janeiro 2006</a></li>
	<li><a href='https://consciencia.net/2005/12/'>dezembro 2005</a></li>
	<li><a href='https://consciencia.net/2005/11/'>novembro 2005</a></li>
	<li><a href='https://consciencia.net/2005/10/'>outubro 2005</a></li>
	<li><a href='https://consciencia.net/2005/09/'>setembro 2005</a></li>
	<li><a href='https://consciencia.net/2005/08/'>agosto 2005</a></li>
	<li><a href='https://consciencia.net/2005/07/'>julho 2005</a></li>
	<li><a href='https://consciencia.net/2005/06/'>junho 2005</a></li>
	<li><a href='https://consciencia.net/2005/05/'>maio 2005</a></li>
	<li><a href='https://consciencia.net/2005/04/'>abril 2005</a></li>
	<li><a href='https://consciencia.net/2005/03/'>março 2005</a></li>
	<li><a href='https://consciencia.net/2005/02/'>fevereiro 2005</a></li>
	<li><a href='https://consciencia.net/2005/01/'>janeiro 2005</a></li>
	<li><a href='https://consciencia.net/2004/12/'>dezembro 2004</a></li>
	<li><a href='https://consciencia.net/2004/11/'>novembro 2004</a></li>
	<li><a href='https://consciencia.net/2004/10/'>outubro 2004</a></li>
	<li><a href='https://consciencia.net/2004/09/'>setembro 2004</a></li>
	<li><a href='https://consciencia.net/2004/07/'>julho 2004</a></li>
	<li><a href='https://consciencia.net/2004/06/'>junho 2004</a></li>
	<li><a href='https://consciencia.net/2004/05/'>maio 2004</a></li>
	<li><a href='https://consciencia.net/2004/03/'>março 2004</a></li>
	<li><a href='https://consciencia.net/2004/02/'>fevereiro 2004</a></li>
	<li><a href='https://consciencia.net/2004/01/'>janeiro 2004</a></li>
	<li><a href='https://consciencia.net/2003/12/'>dezembro 2003</a></li>
	<li><a href='https://consciencia.net/2003/11/'>novembro 2003</a></li>
	<li><a href='https://consciencia.net/2003/08/'>agosto 2003</a></li>
	<li><a href='https://consciencia.net/2003/06/'>junho 2003</a></li>
	<li><a href='https://consciencia.net/2003/04/'>abril 2003</a></li>
	<li><a href='https://consciencia.net/2003/01/'>janeiro 2003</a></li>
	<li><a href='https://consciencia.net/2002/12/'>dezembro 2002</a></li>
	<li><a href='https://consciencia.net/2002/07/'>julho 2002</a></li>
	<li><a href='https://consciencia.net/2002/05/'>maio 2002</a></li>
	<li><a href='https://consciencia.net/2001/12/'>dezembro 2001</a></li>
	<li><a href='https://consciencia.net/2001/08/'>agosto 2001</a></li>
	<li><a href='https://consciencia.net/2001/03/'>março 2001</a></li>
	<li><a href='https://consciencia.net/2000/12/'>dezembro 2000</a></li>
	<li><a href='https://consciencia.net/2000/05/'>maio 2000</a></li>
				</ul>
			</aside>

			<aside id="meta" class="widget">
				<h1 class="widget-title">Meta</h1>
				<ul>
										<li><a rel="nofollow" href="https://consciencia.net/wp-login.php">Fazer login</a></li>
									</ul>
			</aside>

		
	</div><!-- #secondary -->
 

		</div><!-- #content -->
		
	</div><!-- #content-wrap -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-info"><strong>Consciência.Net</strong>, 2020 | <em>Copyleft</em>: É permitida a reprodução do conteúdo deste site, desde que citados autor(a) e fonte.
<br/><br/>
A qualidade da hospedagem desta revista é garantida pela <a href="https://trustedteam.com.br/" target="_blank">Trusted Team</a>.</div></footer>

<footer id="colophon" class="site-footer1" role="contentinfo">

<div style="vertical-align: top;margin-right: 10px;" class="fb-like" data-href="https://www.facebook.com/revistaconsciencianet" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> 

<a href="https://twitter.com/consciencia_net" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @consciencia_net</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

		<div class="site-info" style="border-top: 1px solid #D8D8D8; margin-top:15px;padding-top:15px;">
			<a href="https://consciencia.net/revista/parceiros/"><img 
src="https://consciencia.net/img/consciencianet-parceiros.png" width="100" border="0" style="margin-right:10px;margin-left:20px;" ></a>
			<br/>
			<strong>Um povo ignorante é instrumento cego de sua própria destruição</strong> <br/><i>(( Simón Bolívar ))</i>

</div></footer>

			<!-- 
			<a href="http://wordpress.org/" rel="generator">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: deLighted by <a href="http://themeshift.com" rel="designer">ThemeShift</a>. -->



</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/consciencia.net\/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais\/":48243};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/as-pandemias-do-coronavirus-e-da-politica-qual-mata-mais/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://consciencia.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/consciencia.net\/wp-admin\/admin-ajax.php","nonce":"1be646dae0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/consciencia.net\/wp-login.php?redirect_to=https%3A%2F%2Fconsciencia.net%2Fas-pandemias-do-coronavirus-e-da-politica-qual-mata-mais%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://consciencia.net/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://consciencia.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://consciencia.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'11100435',post:'48243',tz:'-3',srv:'consciencia.net'} ]);
	_stq.push([ 'clickTrackerInit', '11100435', '48243' ]);
</script>

</body>
</html>